Keresés a Közösségben

Találatok mutatása ezekhez a címkékhez: '1080'

1 találat

  1. Kedves válaszolni kívánók! Neki is ugrok a témának, nem akarom az idejüket húzni. Tegnap történt az eset, amikor is böngésztem a YouTube-ot és arra lettem figyelmes, hogy valamilyen okból kifolyólag nem viszi el rendesen a 1080p60;50, illetve 1080p felbontású videókat akadásmentesen az internet. Hogy szépen fogalmazzak fönn akadt a szemem, hiszen ilyen még nem igazán történt amióta új router-ünk van, nevezetes Huawei EchoLife HG8245H. Mellesleg tegnap jelent meg a probléma az előtt hibátlanul vitt mindent, gyors volt. Most is csak a YT-vel van a baj, weboldalakat mondhatni szokásszerűen tölti be. No de ha már a router-ről beszélünk, megemlítem, hogy minap megpróbáltam belépni a készülékbe interneten keresztül ugye az alap IP cím beírásával ami nem sikerült ez az egyik ok, amiért ide írok most. Tehát ahogy le van írva a kis könyvben IP címet beírtam, de nem dob ki semmit, csak annyit, hogy timed out, és nem enged be. A másik probléma ami felmerült az internetlopás veszélye, Még most is dolgozom rajta hogy kiderítsem, fennáll-e ilyen eshetőség, hogy ilyen történjen, de nem látok semmi gyanúsat... egyenlőre. Tehát első a kérdésem az az, hogy mi lehet a probléma? Esetleg fennakadások vannak Telekom-nál? Vagy valami baj lehet a router-rel, hirtelen meghibásodás? Mint mondtam tegnap jelent meg a probléma az előtt fél évvel vettük kb. ezt a routert és tökéletesen működött. Második kérdésem pedig, hogy mi okozhatja azt, hogy nem tudok belépni a készülékbe böngésző segítségével. Amikor "setup"-oltam akkor sikerült elsőre. Megnéztem jól írom be a hátulján található IP címet.