Kérdés

Szia! Tanácsot szeretnék kérni ,1 hete üzemelték be , ment ,a tv,lefon,és net is,

de 1-2 nap múlva elment a tv, majd áramtalanítava vissza-vissza jött.

Most már nincs semmi a box bekapcs pirosan világít és nem lehet

bekapcsolni. A táv,irányító bármely gombját nyomva a jobb oldali szögletes

bekapcs gomb mindíg pirosat világít

A kis ledek zöld ,kék, piros/felvétel/ mindíg világít, de a TV csak mákos.

Már a telefon is elment, csak kicseng de nem hív.........

A 2 TP-LINK-en a ledek világítanak ésa TP link tetején is a 4 db led világít 1 villog-

A jelek a hálózati rézvezetékeken futnának...........

Köszönöm!!!!

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

2 válasz erre a kérdésre

Szia @pál szabó istván,

Itt a következőt javasolják:

Ha piros fénnyel világít, akkor a vevőegység készenléti állapotban van. Nyomd meg a Stand by gombot a vevőegység távirányítóján, vagy az előlapi bekapcsoló gombot a vevőegységen.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
4 órája, pál szabó istván írta:

Szia! Tanácsot szeretnék kérni ,1 hete üzemelték be , ment ,a tv,lefon,és net is,

de 1-2 nap múlva elment a tv, majd áramtalanítava vissza-vissza jött.

Most már nincs semmi a box bekapcs pirosan világít és nem lehet

bekapcsolni. A táv,irányító bármely gombját nyomva a jobb oldali szögletes

bekapcs gomb mindíg pirosat világít

A kis ledek zöld ,kék, piros/felvétel/ mindíg világít, de a TV csak mákos.

Már a telefon is elment, csak kicseng de nem hív.........

A 2 TP-LINK-en a ledek világítanak ésa TP link tetején is a 4 db led világít 1 villog-

A jelek a hálózati rézvezetékeken futnának...........

Köszönöm!!!!

 

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most