stoca

ppoe továbbítás?

Kérdés

Üdv mindenkinek.

A következő kérdésem lenne, bár nem tudom mennyire aktív itt a fórum?! :

Frissen csatlakozott előfizető vagyok, iptv+ gigerős net

Az eddigi Reuterrel nem volt gond (Zyxel Z1) kiválóan tette a dolgát, viszont a mostani f@st5670-nél vannak gondjaim és szeretném vissza állítani a korábbi állapotot.

Láttam, hogy páran azt megoldották már, de nekem kicsit szájbarágósabban kellene..

ppoe pass bekapcsolás után nem volt netem, hiába állítottam be a zyxelen, hogy kapcsolódjon.

Ip cím beállítás, mire mit, és melyik eszközön kell??

Van egy kamera rendszer, ami eddig ddns szolgáltatással ment, de most nem érhető el kívülről!

Ezekben kérnék segítséget, ha valaki erre jár és megszán!

 

Köszönöm előre is.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

11 válasz erre a kérdésre

36 perce, uzman írta:

Szia

 

Boldog új évet Neked is!

Ahhoz, hogy menjen a TV, semmilyen extra beállítás nem kell a HGW-n, egyedül a DHCP szervernek kell bekapcsolt állapotban lennie (annak érdekében, hogy a box kapjon IP címet).

Egyes ASUS routerekben van beépített funkció az IPTv kezeléséhez, többen is írták már itt a fórumon, hogy azzal stabilan megy.

ha megoldható az IPTV maradjon a Sagem-be csatalkoztatva.

Ezután ha PPPoE passthrough módba állítod, a Zyxel-el simán tudnod kellene csatlakozni az internethez, ezután a tűzfal szabályokat úgy állítod, ahogy szeretnéd.

Szia. Pont erre gondoltam én is, már folyamatban van egy Asus RT-AC87u, igaz nem új router vásárlása, azzal gondolom menni fog. IPTV konfigot tudja, remélem tényleg, elvileg próbára kapom, és ha nem jó akkor nem vesztek semmit. Ha lesz fejlemény jelzek. Nagyon köszönöm, hogy foglalkoztál az ügyemmel. Üdv, Szabolcs

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Szia.Tegnap megjött a router, beszereltem és elsőre működött minden, és azóta is megy. Sajnos a csatornaváltás jóval lassabb lett, kb 2-3 mp, de ez nem zavaró, ezzel együtt lehet élni ha így marad. A napokban egyébként már többször előfordult, hogy mindhárom box tv nézés közben újraindult, érthetetlen okból, és elsőre nem látta a netet sem, csak másodikra. Ezt annak tudom be, hogy minden eszköz (switch, nas, pc, mobil eszközök a HGW-re voltak kötve, és talán sok volt neki?! Most semmi sincs rajta, a boxok is a routerről mennek, (ez teszt időszak,)kipróbálom majd a HGW-ről is, mondjuk azzal is lassabb a csatorna váltás ezzel a megoldással.

Majd meglátjuk milyen lesz, eddig rendben van.

Üdv, Szabolcs

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Ekkor: 2022. 01. 03. at 9:19, uzman írta:

Szia

 

Boldog új évet Neked is!

Ahhoz, hogy menjen a TV, semmilyen extra beállítás nem kell a HGW-n, egyedül a DHCP szervernek kell bekapcsolt állapotban lennie (annak érdekében, hogy a box kapjon IP címet).

Egyes ASUS routerekben van beépített funkció az IPTv kezeléséhez, többen is írták már itt a fórumon, hogy azzal stabilan megy.

ha megoldható az IPTV maradjon a Sagem-be csatalkoztatva.

Ezután ha PPPoE passthrough módba állítod, a Zyxel-el simán tudnod kellene csatlakozni az internethez, ezután a tűzfal szabályokat úgy állítod, ahogy szeretnéd.

Szia. Ma felhívtam a 1414-et, és elmondtam a problémám a nettel kapcsolatban. Kiderült hogy nem is iptv-nk van, csak optikai kábelen jön a net és a Tv. Így azért nincs tv, ha nincs net a HGW-n. Mondjuk ezzel lehet hogy félre vezették, sajnálom. Azonban üfsz-os nagyon segítőkész volt, és beállította a pppoe passtrough-t, így van net a HGW-n és az Asuson is. Mondjuk külön ip címet látok, mindkét eszközön, de ha így lehet megoldani akkor legyen így. A tv-k a HGW-ben maradtak, a minden más a saját routerről megy. Működik a kamera távoli elérése, a NAS is rendben van, én is nyugodtan vagyok. Igazából csak azt bánom hogy eladtam a Zyxel routert. Mondjuk ez sem rossz, de...

Köszönöm a segítséget. Szép estét. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Szia

Javaslom, hogy reseteld le a Zyxel routert és egész biztos, hogy van valamilyen kezdeti beállítási varázsló, aminek a segítségével fel tudod építeni az internet kapcsolatot.

Ahogy mondod is, a szolgáltatói eszközön a PPPoE passhtrough módot kell aktiválni, majd a saját routered menüjében megadni a Telekom által adott felhasználónevet és jelszót. A Zyxel WAN portja a Sagemcom bármely LAN portjával kell összekötve legyen egy szabványos CAT5e vagy jobb minőségű ethernet kábellel.

Ha nem kapcsolódik a Zyxel a státusz vagy log menüben kellene kutakodni, hogy mi a sikertelenség oka.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Szia. Köszönöm a választ, megpróbálom a javasolt megoldásokat és jelentkezem.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Szia.

 

Nos kipróbáltam a dolgot, és a következő történt:

a net kapcsolat létrejött a zyxellel, (biztosan, mert a szolgáltatóén nem világít a net led) ésonnantól nem volt elérhető a 5670 config menüje, ez még nem lenne gond, mivel úgysem terveztem használni! Ment a net remekül, elindult a kamera távoli elérése is meg minden, de sajnos az iptv nem megy, annyira, hogy még le is fagyott újraindításkor és csak sötétség. Beállítások után a mindkettőnek adtam egy restartot, de semmi. Következő lépés, hogy az egyik tv utp-t bedugtam a switchbe, ami a zyxelre van fűzve, úgy már volt net, pl: youtube, de tv nem. Sajnos a switch nem menedzselhető, bár gigabites, így valószínű, ez is gond lehet. Még annyi, hogy router menüben van Multicast Setup, (IGMP v1/v2,) ez bekapcsolva van, és próbáltam kikapcsolni,de semmi.

Jelenleg itt tartok, de nem adom fel, csak este már mindenki tv-t akar nézni, úgy pedig nehéz...

 

 

 

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
21 órája, stoca írta:

Szia.

 

Nos kipróbáltam a dolgot, és a következő történt:

a net kapcsolat létrejött a zyxellel, (biztosan, mert a szolgáltatóén nem világít a net led) ésonnantól nem volt elérhető a 5670 config menüje, ez még nem lenne gond, mivel úgysem terveztem használni! Ment a net remekül, elindult a kamera távoli elérése is meg minden, de sajnos az iptv nem megy, annyira, hogy még le is fagyott újraindításkor és csak sötétség. Beállítások után a mindkettőnek adtam egy restartot, de semmi. Következő lépés, hogy az egyik tv utp-t bedugtam a switchbe, ami a zyxelre van fűzve, úgy már volt net, pl: youtube, de tv nem. Sajnos a switch nem menedzselhető, bár gigabites, így valószínű, ez is gond lehet. Még annyi, hogy router menüben van Multicast Setup, (IGMP v1/v2,) ez bekapcsolva van, és próbáltam kikapcsolni,de semmi.

Jelenleg itt tartok, de nem adom fel, csak este már mindenki tv-t akar nézni, úgy pedig nehéz...

 

 

 

 

Az iptv utp kábelét a szolgáltató eszköz ethernet portjába kellene csatlakoztatni. A zyxel-el sajnos nem fog menni. A hgw konfig felületét úgy tudod elérni, hogy wifin vagy kábelen közvetlenül hozzá csatlakozol.

A pppoe passthrough opción kívül mit állítottál még a hgw-n?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
3 órája, uzman írta:

Az iptv utp kábelét a szolgáltató eszköz ethernet portjába kellene csatlakoztatni. A zyxel-el sajnos nem fog menni. A hgw konfig felületét úgy tudod elérni, hogy wifin vagy kábelen közvetlenül hozzá csatlakozol.

A pppoe passthrough opción kívül mit állítottál még a hgw-n?

Az iptv kábelekhez nem nyúltam, maradt a szolgáltató eszközében. A konfig menü oké, úgy próbálom majd. A pppoe passtrough kívül semmit, csak a zyxelnek osztott ipt fixáltam, zyxel lan ipt 192.168.2.1-re állítottam, szolgáltatóé 1.1-re végződik. Ez nem tudom jó e így!? 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Ekkor: 2021. 12. 29. at 22:45, stoca írta:

Az iptv kábelekhez nem nyúltam, maradt a szolgáltató eszközében. A konfig menü oké, úgy próbálom majd. A pppoe passtrough kívül semmit, csak a zyxelnek osztott ipt fixáltam, zyxel lan ipt 192.168.2.1-re állítottam, szolgáltatóé 1.1-re végződik. Ez nem tudom jó e így!? 

Igen, jó úgy.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
5 órája, uzman írta:

Igen, jó úgy.

Akkor passzolom. Ma megint játszottam egy órát, minden factory reset, mad ahogy írtad és sajna a tv nem megy..a HGW-t nem kell bridge módba állítani?? Esetleg érdemes lenne egy menedzselhető switch-el próbálnom? HGW-ből zyxel, abból pedig a switch és abban a tvk? Sjnos így nagyon gyenge a rendszer, mert a nas passzív módban tölt le és fel, kamera rendszert pedig nem tudom konfigolni, hogy kívülről elérhessem.

Ja!!!  Boldog Új Évet!

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Ekkor: 2022. 01. 01. at 15:21, stoca írta:

Akkor passzolom. Ma megint játszottam egy órát, minden factory reset, mad ahogy írtad és sajna a tv nem megy..a HGW-t nem kell bridge módba állítani?? Esetleg érdemes lenne egy menedzselhető switch-el próbálnom? HGW-ből zyxel, abból pedig a switch és abban a tvk? Sjnos így nagyon gyenge a rendszer, mert a nas passzív módban tölt le és fel, kamera rendszert pedig nem tudom konfigolni, hogy kívülről elérhessem.

Ja!!!  Boldog Új Évet!

Szia

 

Boldog új évet Neked is!

Ahhoz, hogy menjen a TV, semmilyen extra beállítás nem kell a HGW-n, egyedül a DHCP szervernek kell bekapcsolt állapotban lennie (annak érdekében, hogy a box kapjon IP címet).

Egyes ASUS routerekben van beépített funkció az IPTv kezeléséhez, többen is írták már itt a fórumon, hogy azzal stabilan megy.

ha megoldható az IPTV maradjon a Sagem-be csatalkoztatva.

Ezután ha PPPoE passthrough módba állítod, a Zyxel-el simán tudnod kellene csatlakozni az internethez, ezután a tűzfal szabályokat úgy állítod, ahogy szeretnéd.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most