uzman

SUPERUSER
  • Tartalmak

    460
  • Csatlakozás időpontja

  • Utolsó látogatás

Minden, amit uzman posztolt

  1. Szia Ezek sajnos nem publikus infók. Szoftveres tudásban én azt gondolom, hogy azonosak. A Sagem-en egy LAN porttal több van, mert ott a 2.5G ethernet külön portot képez a 4 LAN csatlakozáson felül, a Techicolor-on viszont a LAN1 tudja a 2.5G sebességet. Bármelyiket is kapod, mindkét eszköz megfelelően ki tudja biztosítani a Telekom által nyújtott szolgáltatásokat.
  2. Szia Egész pontosan mire vagy kíváncsi?
  3. Szia Ha a tulajdoni lapra be van jegyezve a vezetékjog, ennek jogosultja jogszerűen használhatja a területet. Viszont ha építkezni szeretnél és akadályoz a vezeték, a szolgáltatóval szükséges egyeztetned, hogy kiváltsátok valahogyan az érintett szakaszt. Javaslom, hogy a műszaki ügyfélszolgálatot keresed meg, hogy megoldást találjatok a kialakult helyzetre.
  4. Szia Én úgy tudom, hogy nincs lehetőség kiváltani a szolgáltatói eszköz ATA részét, mivel nem publikusak a VOIP csatlakozási adatok. Az internet csatlakozásra/megosztásra tetszőleges saját router használható.
  5. Szia Vidd be a postára és majd adnak egy előre megcímzett dobozt, ami direkt erre a célra szolgál. link
  6. Szia Itt tudod ellenőrizni, hogy a településeden/kerületedben van-e tervezve karbantartás, mely adott esetben a leírt jelenséget okozhatja.
  7. Szia Ellenőrizd a port állapotát a https://portchecker.co/ oldal segítségével. Az se baj, ha a 80-as wan port helyett használsz más, 10000 fölötti értéket. Nehezebb lesz felfedezni a támadók által, neked meg igazából teljesen mindegy, hogy milyen porton fut.
  8. Feltételezem más szolgáltatóknál is így megy, Valószínűleg igen - vagy nem, ezt nem tudni. Én viszont azt gondolom, hogy szerencsésebb az, ha inkább később jön ki inkább a szoftver, de alaposabban le van tesztelve, mint kutyafuttában kiadni, hibákkal tele.
  9. Szia 2.4G-s sávon nem is lesz több, ez a maximum amit tud (nem csak ez az eszköz, ennyit tud szabvány szerint is).
  10. Mivel csak az 5 GHz-es sávban jelentkeznek a problémák, így inkább hardveres természetű lehet a probléma. Sajnos a gyártó fórumán is elég sokan panaszkodnak erre a típusra. Azt javaslom, hogy használd inkább csak a 2.4 GHz-es sávot, az elmondásod alapján az stabil és megbízható kapcsolatot nyújt. Ez nyilván azzal jár, hogy valamennyivel lassabb lesz a vezeték nélküli kliensek összeköttetése. A nagyobb adatforgalmat bonyolító laptopok, asztali számítógépeket kábellel csatlakoztasd ,így az 5GHz-es wifi sebességétől is magasabb le/feltöltési sebességet érsz el velük. Ha más kliensen is jelentkezne a DNS probléma, arra megoldás lehet, hogy a routered DNS szervere helyett a Telekom DNS szerverét megadni közvetlenül a klienseknek. Leírás
  11. Az 5GHz-es Wifire vonatkozó kérdés, oké, de a DNS-sel kapcsolatos probléma is csak a vezeték nélküli eszközöknél jelentkezik a hiba? (elnézést ha én nem értettem volna valamit)
  12. Igen, ez DNS névfeloldási hiba. Csinálj egy reset-et a TP-Link routeren, remélhetőleg az megoldja a hibát.
  13. Próbáld meg kikapcsolni a Mu-Mimo-t, elvileg okozhat ilyet.
  14. Az 5 GHz akkor működik stabilan ha az access point közelében vagy és nincsenek közbenső falak, fém elemek, bármi, ami gyengíti a jelet. A 2.4G-s sávhoz képest egy antenna jóval kisebb területet tud lefedni, így a jelenség akár még természetes is lehet. Ha ugyanakkor területet szeretnél lefedni 5G-vel mint 2.4G-vel, lehetséges, hogy két 5 GHz-es access point fog kelleni. Nyilvános helyeken ne legyen mérvadó, hogy működik a wifi, mivel nem ismered a konfigurációt, csatlakoztatott eszközök számát, esetleges per-device sávszél korlát, stb tényezőket. A saját routered beállításait ellenőrizni kell, esetleg állítsd alaphelyzetbe az eszközt.
  15. Szia Milyen távol vannak a vezeték nélküli kapcsolatot használó eszközök a routertől? Van más 5 GHz-es hálózat is a közelben?
  16. Szia Lehet, hogy régebbi szoftver van benne gyárilag, amiben még nem támogatott a funkció. A lokáció alatt nem a pillanatnyi pozíciót érti, hanem azt a régiót, ahol a készüléket használod a területi beállítások alapján (telefon és/vagy a Wearable app alapján) Ellenőrizd, hogy az óra és az app frissült-e a legújabb szoftververzióra.
  17. Szia Privát üzenetben küldd el légy szíves Telekom felhasználó részére (boríték ikon jobb felső részen, majd Üzenetírás)
  18. Jó gondolat! Sajnos csak így lehet kizárni a hibás eszközt, de így biztosan megtalálod a hibát.
  19. Az STB-k 100Mbit-es porttal rendelkeznek, így ez rendben van. Igen 1414, azon belül 4-es , majd 2-es menüpont. Menütérkép
  20. Látom narancssárgán világítanak a LED-ek, ami 100Mbit-es kapcsolatot jelez. Ez valós - azaz a kábel másik végén lévő eszköz is csak 100Mbit-et tud? A jelszintek egyébként jók, de ennek nincs köze az eszköz ilyen jellegű viselkedéséhez. Illetve ha a log-ból nem derül ki az újraindulás oka, a műszaki ügyfélszolgálat felé jelezni kellene - azt gondolom, hogy ők látják a logot és meg tudják mondani, hogy miért indul újra. Azért ez nem normális jelenség, valami oka van, hogy újraindul.
  21. Én azért nem szavaznék inkább a Sagemre, mert mondod, hogy az IPTV rendesen működik. Ki kellene próbálni, hogy mindig 1-1 elemet kihagyni a hálózatból és megnézni, hogy mi történik. Vagy akár indulhatsz onnan is, hogy a laptopodat vagy a TV-t közvetlenül a Sagem-re csatlakoztatod és megnézni, hogy ilyenkor mi történik. Ha egy elem jól működik, akkor azt hagyod, csatlakoztatsz egy másikat és így tovább. Nem mondom, hogy egyszerű és gyors lesz, de más úton nem igazán lehet kideríteni a hiba okát.
  22. Egész pontosan milyen típusúak az Asus switchek? Elvileg nem kellene, hogy a PI-Tv közötti adatforgalom elérje a szolgáltatói eszközt, ezért is fura, hogy a HGW újraindítás megoldja a hibát.
  23. Szia A linket jelző led sem világit a sagemcomon és a switchen, amikor megszakad a kapcsolat? Kábelcserét próbáltál már?
  24. WPA3 is be van állítva?
  25. A modem log-jában mit ír, milyen indokkal indul újra?