I.Sanyi

Mobilnet hiba hívás közben

11 bejegyzés ebben a témában

Sziasztok!

Március eleje óta vagyunk Telekom előfizetők (Magenta) a feleségemmel, és folyamatosan olyan problémába ütközünk, hogy mobiltelefonon telefonálás közben egyáltalán nem működik a mobilnet. Csak akkor tudunk netezni hívás közben, ha wifi hálózatra csatlakozik a mobil. Korlátlan netes előfizunk van, így az nem lehet probléma. Lokációtól független a probléma, azaz mindenhol és folyamatosan fennáll. A 4G jelzés is eltűnik hívás közben az állapotsorból. Az ügyfélszolgálat elmondása szerint korábban is kaptak hasonló bejelentést, elvileg 1-2 nap és megoldódik. De azóta sem történt változás, gyakorlatilag az előfizetés kezdete óta (3 hete!) folyamatosan fennáll a probléma. A telefonokat újraindítottuk, az operációs rendszerek a legfrissebbek, de így sem történt változás. Telefonálás előtt és után tökéletesen működik a mobilnet, de hívás közben továbbra is teljesen halott. *****i idegesítő és óriási csalódás, ennyi pénzért nem ezt várnánk. 
Kérlek segítsetek abban, hogy találkoztatok-e már a fenti problémakörrel, és megoldódott-e. Ha igen, akkor hogyan és mennyi időn belül. 
Nagyon szépen köszönöm!

Üdv,

Sanyi

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

régi telefonomnál sosem volt ilyen gond de az újnál kezdetektől fennállt a gond. Telekom se ( ők meg se próbálták mondjuk) , Apple se tudott segíteni, végül az volt a megoldás, hogy kikapcsoltam a wifihez csatlakozást...( mármint nyilván arról az esetről van szó mikor nem vagyunk csatlakozva wifi hálózathoz de a telefonon be van kapcsolva a wifi) .

Azóta mindig van 4g telefonálás közben is.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
57 perce, I.Sanyi írta:

Szia Tamás!

Nálam sikerült megoldani a problémát. 
Két dolog szükséges hozzá: egyrészt aktiválnod kell a VoLTE szolgáltatást a mobilodon (lásd a fenti screen shotot), majd ugyanezt meg kell tenned az előfizetésedhez is a Telekom ügyfélszolgálatán keresztül => 1414-en hívd őket és bekapcsolják neked. Kapsz pár percen belül egy sms-t h aktiválódott a szolgáltatás, és onnantól már lesz rendes mobilneted hívás közben is. 
*****i idegesítő h ennyi manualitást igényel, pláne h ezt sehol sem jelzik előre, de nekem így sikerült. 
Remélem h neked is fog. 
Üdv, Sanyi

57 perce, I.Sanyi írta:

Szia Tamás!

Nálam sikerült megoldani a problémát. 
Két dolog szükséges hozzá: egyrészt aktiválnod kell a VoLTE szolgáltatást a mobilodon (lásd a fenti screen shotot), majd ugyanezt meg kell tenned az előfizetésedhez is a Telekom ügyfélszolgálatán keresztül => 1414-en hívd őket és bekapcsolják neked. Kapsz pár percen belül egy sms-t h aktiválódott a szolgáltatás, és onnantól már lesz rendes mobilneted hívás közben is. 
*****i idegesítő h ennyi manualitást igényel, pláne h ezt sehol sem jelzik előre, de nekem így sikerült. 
Remélem h neked is fog. 
Üdv, Sanyi

Nekem nem elenik meg a VOLTe választási lehetőság a 4G alatt, pedig már felhívtam az ügyfélszolgálatpt ád altiválták

Nekem nem elenik meg a VOLTe választási lehetőság a 4G alatt, pedig már felhívtam az ügyfélszolgálatpt ád altiválták

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Szia Tamás!

Nálam sikerült megoldani a problémát. 
Két dolog szükséges hozzá: egyrészt aktiválnod kell a VoLTE szolgáltatást a mobilodon (lásd a fenti screen shotot), majd ugyanezt meg kell tenned az előfizetésedhez is a Telekom ügyfélszolgálatán keresztül => 1414-en hívd őket és bekapcsolják neked. Kapsz pár percen belül egy sms-t h aktiválódott a szolgáltatás, és onnantól már lesz rendes mobilneted hívás közben is. 
*****i idegesítő h ennyi manualitást igényel, pláne h ezt sehol sem jelzik előre, de nekem így sikerült. 
Remélem h neked is fog. 
Üdv, Sanyi

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

Sziasztok. Nekem ugyanez a problémám. 2 hete jöttem át a Yetteltől a Telekomhoz, ezzel egütt vettem egy Iphone13-at. Azóta nem tudom az internetet használni telefonálás közben. Yettelnél simán működött egy IphoneX-en. A parkolást nem tudom pl leállítani telefonálás közben... Tudnátok segíteni? Köszönöm Tamás

Szerkesztve ekkor: Szerkesztő: keszeg72

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Ekkor: 2022. 03. 27. at 19:34, I.Sanyi írta:

iPhone 7 telefonom van (iOS 15.3.1) és be van rajta kapcsolva a VoLTE funkció, csatoltam róla képet is. 
És tényleg az a fura h a másik két szolgáltatónál nem tapasztaltunk hasonlót…

8AB25AB0-5D7E-4B5E-B552-D4750A5FE2E4.png

Értem. Akkor próbálj meg erre hivatkozva mégegyszer hibát bejelenteni. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

iPhone 7 telefonom van (iOS 15.3.1) és be van rajta kapcsolva a VoLTE funkció, csatoltam róla képet is. 
És tényleg az a fura h a másik két szolgáltatónál nem tapasztaltunk hasonlót…

8AB25AB0-5D7E-4B5E-B552-D4750A5FE2E4.png

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
2 perce, I.Sanyi írta:

Köszi szépen a választ. 
Yettel-től és *****fone-tól jöttünk át, egyik szolgáltatónál sem tapasztaltunk hasonlót. 
Emiatt nem gondoljuk h ez általános kellene h legyen. Illetve a Telekom-os ügyintéző se azt vágta rá h ez van, fogadjam el, hanem átmeneti hibára hivatkozott. 
Ezek szerint neked így működik (illetve nem működik) mióta világ a világ?

Nekem nem VoLTE képes készülékem van és így ha hívnak, rendszeresen EDGE üzemmódra kapcsol, ha hívok vagy hívnak. Ha valahol van 3G akkor arra kapcsol át, de azon még lehet valamilyen szinten netezni, de nagyon lassú sebességgel. Ez nálam mindig is így volt, de az okával tisztában voltam. Valószínűleg nálad is ez lehet, ha nem. VoLTE-s telefonod van (vagy csak ki van kapcsolva a funkció) 

https://consumer.huawei.com/hu/support/content/hu-hu00410686/

Mivel a 3G-t a Telekom ki fogja vezetni, begyre többen fogják tapasztalni, hogy VoLTE-s készülék hiányában nem fognak tudni netezni. Mert az EDGE már nem képes akkora adatforgalomra. 

https://index.hu/techtud/2021/09/23/3g-magyar-telekom-halozat-lekapcsolas/

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Köszi szépen a választ. 
Yettel-től és *****fone-tól jöttünk át, egyik szolgáltatónál sem tapasztaltunk hasonlót. 
Emiatt nem gondoljuk h ez általános kellene h legyen. Illetve a Telekom-os ügyintéző se azt vágta rá h ez van, fogadjam el, hanem átmeneti hibára hivatkozott. 
Ezek szerint neked így működik (illetve nem működik) mióta világ a világ?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

13 perce, I.Sanyi írta:

Sziasztok!... 

Ez mindig is így volt. Ha nincs VoLTE akkor hívás közben levált EDGE üzemmódra, amin netezni kb lehetetlen mamár. Ez nem hiba, ez így működik mindenhol. 

Ha gondolod készítek róla egy videót, hogy nálam is ugyanez történik 

Szerkesztve ekkor: Szerkesztő: btz

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most