sagemirage1

Tag
  • Tartalmak

    5
  • Csatlakozás időpontja

  • Utolsó látogatás

sagemirage1 a fórumon

  • Rang
    Tudományos tag
  1. Hát igen MAC ACL a Telekom -nál.... :-). Klónozva a TP-Linket (spoof) és lám van IP DHCP -vel. Köszi a tippet. Ü:K
  2. Már gondoltam rá, de ennyire nem lehet "goromba" a Telekom, hogy MAC ACL listázik. A router csere egy alap dolog egy rendszerben és nem lehet mindig MAC -et klónozgatni, ez miatt. Holnap este felé meglépem a dolgot és megírom a történéseket. Addig is köszi.
  3. Persze küldöm. A pfSense teljesen alap WAN_DHCP beállítással fut, ezzel a beállítással használom több helyen is szerte az országban és Portugalban, Spanyolban, tehát ez nem egy bonyolult történet. Mint írtam is, például a jelenleg is működő TP-Link SOHO eszközről is ezzel a setup -al veszi fel az IP -t. Log -ban jól látszik, hogy a kérés kiküldése után nem történik semmi, Telekom részéről... Több prtsc -t is készítettem, ahol látszik, hogy Sage eszközről nincs IP 0.0.0.0, de pl. TP-Linkről igen, szinte azonnal. Feltöltöttem a TP-Link -ről kapott DHCP -s IP log -ját is, ahol látod, hogy fut végig a dynamic IP -s WAN felállása rendesen. Szerintem nem a pfSense -en van a gond, mit blokkol a Telekom??? Volt még egy ötletem a PCEngines APU4 board, 4 darab Intel I210 NIC chip -el dolgozik (hardware offload kikapcsolva!), gondoltam Sage switch chip -el nem áll össze a kapcsolat, beraktam közéjük egy TP-Link 5 portos non- managed switch -et, a helyzet nem változott. Így marad a Telekom mint "hunyó"! Bár már szívtam ezzel a Sage csodálatos HGW -vel sokat, jó lenne egy V2 -es verzió, de gondoltam BRIDGE -ben ez nem annyira számít. Kritikán aluli volt a WiFi -je, meg sok más is, de BRIDGE módot csak kezel nem....??? Üdv: Krisz
  4. Túl vagyok rajta, van bridge. Sőt vissza rakva a LAN1-Sage portot az Archer C3150 WAN -jára, ahogy eddig üzemelt, minden rendben. Most kerülne be a rendszerbe a pfSense (PCEngines APU4 board), de nem tud mert nem kap dynamic IP -t. Elképesztő, hogy egy SOHO router -nek nem gond, de a pfSense -en nem megy. Vagy a 40 -dik pfSense -m, tehát a konfig is megy, ez sem lehet gond. A szolgáltatónál lehet valami MAC szűrés vagy nem tudom...?, mert a pfSense az C3150 -től felveszi a DHCP -s IP -t, persze dual NAT, ami nem kell :-) ....,de tesztnek jó volt. FreeBSD shell naplóban a DHCP request kimegy, de nincs válasz a Telecom -tól Valami más ötlet esetleg, vagy hívjam a szerviz desk -et?
  5. Üdv, Valaki találkozott már azzal a problémával, hogy a pfSense nem kap IP -t a szolgáltatói oldalról BRIDGE módban lévő Sagecom cucctól? MTU 1460 -on és sima WAN DHCP IPv4 -en a pfSense -n, hosszas várakozás után 0.0.0.0 a cím :-) Ü:K