Roli82

SUPERUSER
  • Tartalmak

    2.836
  • Csatlakozás időpontja

  • Utolsó látogatás

Blogkommentek, amit Roli82 posztolt


  1. Ekkor: 2019. 10. 05. at 17:16, hcs76 írta:

    Üdv!

    Csak annyi lenne a kérdésem, hogy ezek az értékek jók e? Ill. ha nem jók mennyi kéne legyen az átlag Teljesítmény dBmV 3 
    és az átlag SNR dB 40

    Folyton szakad meg a net (1000-es csomag F@st 3890V3 ruter) 
    A megszakadási intervallumok eltérők de van, hogy 1 órán belűl 3x is.. aztán van, hogy órákon át stabil!

    Köszi!

     

    Utánna kérdeztem és nálad már elérhető a D3.1 upstream ezért tér el a többihez képest. De a megszakadásnak lehet oka, hogy helytelenül van visszirányban szintezve a hálózat, de ezer más oka is lehet. 


  2. 2 órája, BaziJoe írta:

    Sziasztok. Nemrég kötötték be nálunk a Telekomos netet, és van egy ilyen készülékem:Sagecom F@st V2 az a prblémám vele, hogy elfelejtettem a belépéshez a jelszót, amit megváltoztattam. Van a készülék hátulján egy reset gomb az gond ha használom? Értem Én úgy hogy automatikusan visszaáll minden iptv, net?! 

    Előre is köszönöm a segítséget. 

    Szia.

    Nyugodtan használhatod a reset gombot, vissza áll a konfiguráció (IPTV/NET), csak a saját beállításaid fognak törlődni. :)

    Ui: Addig tartsd benyomva amíg csak az alsó led világít, aztán elengedheted.


  3. 15 órája, hcs76 írta:

    Üdv!

    Csak annyi lenne a kérdésem, hogy ezek az értékek jók e? Ill. ha nem jók mennyi kéne legyen az átlag Teljesítmény dBmV 3 
    és az átlag SNR dB 40

    Folyton szakad meg a net (1000-es csomag F@st 3890V3 ruter) 
    A megszakadási intervallumok eltérők de van, hogy 1 órán belűl 3x is.. aztán van, hogy órákon át stabil!

    Köszi!

    dbmvd8d0714d72d78644.jpg

     

    Az értékek rendben vannak viszont upstrem csatornánál a 6. csatorna elég fura, ilyet még nem is láttam, hogy a szimbólum sebesség nulla illetve a moduláció is más mint a többi. Lehet ez a probléma forrása. Jelentsd be 1414 szerintem.


  4. 29 perce, Podolski01 írta:

    Üdv!

    Van már valami infó arról, hogy a kábelnetes (koax) feltöltési sebességeket mikor fogja növelni a Telekom, illetve mi a várható maximum UP irányban? :D

    Üdv.

    Ha bevezetésre kerül az ED3.1 akkor várható nagyobb le és feltöltés is, ehhez a hálózatot is modernizálni kell, erősítők cseréje, új HGW stb, kb jövő ilyenkor már lesznek települések ahol lesz ED3.1. 200 max.

     

     


  5. 17 órája, BAttila írta:

    Sziasztok!

    Átköltöztettem a szolgáltatást modemestül az új házba.
    A net és a 2,4G wifi nagyon stabil lett.
    Így úgy gondoltam beüzemelem újból az 5G wifi hálózatot saját nevet kapott, hogy elkülönítsem a 2,4 hálózattól.
    Azt tapasztaltam, hogy kb naponta min. 2x eltűnik az 5G és semmilyen eszközzel nem találom és minden eddigi eszköz visszaugrik a 2,4-re.

    Ha a weboldalon kikapcsolom és újból be akkor 2-4 perc után újból elérhető lesz.

    Ez mitől lehet mert így lehet, hogy megint kikapcsolom ezt a lehetőséget :(

     

     

    wifi.PNG

    Szia.

    Gyári beállítások visszaállítását nem probáltad még?

    Alap - Beállítás és lap alján gyári beállítások visszaállítása igen-t bejelölöd és az alkalmazra kattintasz.


  6. 21 órája, Atek írta:

    Sziasztok! 

    Van egy ilyen HGW-m a T-től. 

    Hogyan tudom orvosolni azt a problémát, hogy 5 Ghz-es wifi esetében rendszeresen csatornát vált a router. Akkor is, ha fixre allítom. Rendszeresen olyan csatornára áll, amit a készülékek nem látnak. 

    Egy Huawei P10 Lite-tal és Sony Z5-tel is ez a helyzet. 

    Szoft. Ver: MAGYAR_3.97

    HARDVER: 2.0

    WIFI:

    MÓD: a/n/ac

    Channel méret: 80

    Channel: 104/80

    Titkosítás: WPA2-PSK[AES] 

    Köszi a segítséget. 

    Attila

    Szia.

    Resetel nem próbálkoztál még?

    Hátoldalán van egy süllyesztett nyílás toll heggyel vagy tűvel nyomd addig, hogy az előlapon csak az alsó led világítson, ezután engedd el, várd meg hogy abba hagyja a villogást, aztán a beállításaidat állítsd be újra manuálisan ne mentésből és írd meg mi lett az eredmény.


  7. 12 perce, csabesz1971 írta:

    Szaisztok. Tegnap elvileg emelték a sávszélességemet 250-ről 500-ra.Azt mondta délelőtt a T-ben az eladó, hogy délutánra át is billentik. Ez eddig nem történt még meg (speedtest is igazolta). Lehet, hogy a SAGE-t is restartolni kell ahhoz, hogy menjen az 500?

    Valószinűleg hibára futott, doksi nem került fel a dokumentumok közé? Nálam úgy volt, hogy amikor meg lett rendelve akkor már adható volt de az előminősitő még 250 mutatott kideritettem gyorsan, hogy mi a probléma  "nyilvántartás rendezés hibára futott"  emiatt nem tudta menteni a megrendelést az ügyintéző ( persze erről nem tájékoztatott ) és az ott maradt a rendszerben függőben másnap vissza telefonáltam, akkor már végig vitte függőben lévő rendelést egy másik ügyintéző és tudta menteni, azonal át is állt, doksi megjött meg az sms, meg Telekom fiókban is frissültek az adatok. :)  Telefonálj be, hátha csak ennyi a hiba, vagy menj vissza az üzletbe.