lotar2k9

Tag
  • Tartalmak

    1
  • Csatlakozás időpontja

  • Utolsó látogatás

lotar2k9 a fórumon

  • Rang
    Bronz tag
  1. Helló, a napokban kötöttek be nálam egy Telekom koax net-tv-telefon combo SagemCom routerrel. Home Assistant RPI3 eszközzel okos ház funkciókat is használok, és a korábban használt korlátlan nettel 4G-Router használatához képest most lényegében összeomlott a rendszerem. Nem vagyok hálózat-guru, alap szinten értem csak a próbálkozásaimat, a Home asszisztant rendszerem tele van hibaüzenettel, és az oks eszközök nagyrésze lehalt. Rendszer összetevők: 1. Telekom: bevezetett egy koax, arra egy Sagem IPTV router, hozzá kapcsolt TV elé egy beltérit. 2. Saját: Asus Rt-5300 router, smarthome RPI3 (HA) sok wifis érzékelő és egyéb eszközökkel, Synology NAS, Milesight IP kamera rendszer. Sagem router alapértelmezett átjáró 192.168.0.1, LAN port 1 UTP kábel >>> IPTV, hibátlanul működik. Sagem router port 2 DHCP-vel a 192.168.0.12 fix IP-re és azt a címet DMZ. Sagem router port 2 a 192.168.0.12 címmel, alhálózati maszk 255.255.255.0, alapértelmezett átjáró 192.168.0.1 >>> UTP kábel >>> ASUS router WAN port. Asus router WAN kapcsolat statikus (192.168.0.12) IP-re, NAT engedélyezés, DNS szervernek 8.8.8.8 és 10.0.0.1. Merlin FW használok, DNS és a többi részhez is tengernyi beállítás, de nem értek hozzá. Alhálózat LAN-ra alapértelmezett átjáró 10.0.0.1, alhálózati maszk 255.0.0.0, az eszközök IP címeit DHCP lefoglalással osztom, port továbbításokat is használok. NAS OK, IP kamera rendszer OK, nyomtató OK, számítógépek OK. Probléma: a ház okos eszközeinek kicsi részét látom, van ami működik is, de elég sok eszköz nem látható, vagy ha látható is, nem kommunikál rendesen. Nagyon örülnék, ha valaki tudna segíteni...