fegyorgy

Tag
  • Tartalmak

    5
  • Csatlakozás időpontja

  • Utolsó látogatás

fegyorgy a fórumon

  • Rang
    Tudományos tag
  1. Hello Gabee, kicserélte a Telekom, de 2 perc múlva ugyanúgy nem működött a 2.4 Ghz, itt feladta a szaki én meg beletörődtem, bevallom valami rádiózavarra gyanakodtam. Azóta az 5 Ghz-e is lehalt a Technicolornak, úgyhogy szépen kikapcsoltam rajta a wifit és mellétettem egy TP Link routert, azóta minden van. Rádiózavar meg valszeg nincs. Üdv, Gyuri
  2. Szuper, tényleg, köszönöm!
  3. Ma egy hatszáz-valahány megás frissítést csinált a Telekom TV SmartBox, ezzel a firmware most 9.2.93. Bár nem tudom, gyanús, hogy nem ez frissült, hanem az alap android? Mindegy... Mindig félek az ilyen frissítésektől, hogy még rosszabb lesz a rendszer, sajnos most is ez történt. Némely (!) csatornáknál eltűnt a hengerőállítási lehetőség :(( A teljes közszolgálati csatornák, meg pl. viasat3 esetében hiába nyomkodom a hangerő gombot, semmi. Persze megmaradt a tv készülék saját hangerőállítási lehetősége, ami horror, nem részletezem, ismerjük, hogy a kikapcsoló gombbal lehet hozzájutni... Szóval tapasztaltatok ilyesmit, gyógyítható? Jó lenne egy downgrade, de hogyan? Utálok két távirányítóval zsonglőrködni.
  4. Kedves rmcz! Amiket írtál, megpróbáltam (újra), sajnos nem hozott eredményt. Sőt, a mostani visszaállítás után már ideiglenesen sem volt 2.4 GHz-es hálózatom. Megpróbálom kicseréltetni... Azért kösz!
  5. Technicolor FGA2233 Magenta Home Box-om az első perctől vacakol. A 2.4 GHz-es wifi működése instabil, vagy egyáltalán nem működik. Ki-be kapcsolás után látható egy darabig, az eszközök meg is találják, de változó, hogy sikerül-e rákapcsolódni, jellemzően inkább nem. Az 5 GHz-es része működik jól, de volna egynéhány eszközöm, amik igényelnék a 2.4-et. Kipróbáltam az összes változtatható paramétert, de semmitől nem lett stabil. Nem hiszem, hogy számít, de változtattam csatornákat is, kimértem szuperül, hogy ne akadjon össze más hálózattal, frissítettem firmware-t, többször visszaállítottam a gyári állapotot, de ettől sem lett 2.4 GHz-es wifim. Az a gyanúm, hogy egyszerűen hibás a készülék.