hochern20

Tag
  • Tartalmak

    38
  • Csatlakozás időpontja

  • Utolsó látogatás

Minden, amit hochern20 posztolt

  1. Sziasztok! Abban a városban, ahol most lakok nem sok helyen van Telekomos internet. Az utcámban van másik szolgáltató, de össze-vissza ígérgetnek mindent, aztán semmi nem történik. Lehetséges-e a következő gondolat: A városban a víztorony helyére lehet kérni 2 gbps internetet, és arra gondoltam, hogy veszek két Ubiquiti antennát és az egyiket a víztoronyra, (kibérlem a helyét) a másikat a ház tetejére raknám fel. A két pont között 2 km távolság van légvonalban és nincsen semmilyen egyéb akadály (pl.: Magas épületek). A netet a víztoronyhoz el tudom intézni. A két pont között nem Wi-Fi kell, hanem a normál internet (PPP úgy tudom) (nem tudtam máshogy megfogalmazni). Hogy kellene megoldani az ONT és az Antenna közötti kapcsolatot?
  2. Rendben, köszönöm.
  3. Sziasztok! Nemrég jött meg at új sagemcom ONT és elkezdtem a egy kicsit "configolni". Először a 192.168.1.1 belépési jelszavát módosítottam aztán fix belső IP-t állítottam a Rack szerverre és port forwaldoltam. Utána kipróbáltam az új 192.168.1.1-es jelszót és nem működött. Előtte nem írtam el, és ott se a belépésnél. Ilyenkor reflexből mentem resetelni azért mert a régi Huaweinél megmaradtak a PPPoE-es adatok. Na ez itt nem így volt. Persze én meg nem is tudtam. Hívtam a 1414-wt és megmondták. Beírtam, de nem történt semmi. Alatta vannak ilyen IP meg DNS beállítások és azok is kitörlődtek, de abba meg nem tudok írni. Ilyenkor mi a teendő?
  4. Rendben, köszönöm.
  5. Üdv! Az lenne a kérdésem, hogy lehetséges-e, hogy a tv adást egy switchen vezessem át? Jelenleg váltani fogok 1 gbps-ről 2 gbps-re és az a probléma merült fel, hogy nincs elég port az ONT-ben. Úgy tudom, hogy a 2 gbps sebességet úgy érik el, hogy kettő 1 gigás portra kötnek egy eszközt. Mivel bonyolult lenne leírnom, a hálózatom kinézetét, ezért csináltam egy "rajzot".
  6. Lenne még egy kérdésem. 1 gbites dual portos kártyával működik? Mert akkor nem kellene egy nagyon drága dual 10 gigás kártyát venni.
  7. Á, már mindent értek! Köszönöm a segítséget!
  8. Nekem Huawei HG8245H-m van. Vagy másikat fognak adni?
  9. Esetleg vennem kell egy Intel X540-T2 kártyát csak az sajnos drágább mint az Asus.
  10. @btz @anonymus Köszönöm a válaszokat. Az asztali gépbe működik az "rj45 elosztós" megoldás?
  11. Üdv! Lenne egy olyan problémám, hogy a Huawei HG8245H router egy idő után megszakítja a kapcsolatot. Ez alatt azt értem, hogy hirtelen korlátozott lesz a net, és csak az segít ha újraindítom a gépem. Én ezt nagyon unom, mert nagyon idegesítő hogy valami közben újra kell indítgatni a gépet. Gondolom akkor valami dhcp-s probléma lehet. Plusz még a huawei-re rá van kötve 2 router (tp-link) és ilyen láncban vannak. Ezt egy ábrával mutatom. Az utolsó routert szoktam még gyakran használni. Ott is néha elmegy a net. Ott nem dhcp probléma van mert a google azt írja, hogy dns_probe_finished_bad_config vagy valami ilyesmi. Az segített, hogy a gépen beállítottam egy 8.8.8.8-as és egy 8.8.8.4-es dns címet. De néha az is megadja magát, és utána már csak a windows diagnosztika segít. De ezt is unalmas folyton csinálni mert oda nekem egy stabil kapcsolat kellene. Mellesleg nem a gépekkel van gond ugyanis ez csak azóta van mióta a fő router a huawei lett.
  12. A PPPoE-s dolgot megoldottam úgy, hogy kihagytam a dlink routert és az én gépembe közvetlen csatlakozik a modem. Szóval a huaweiben hogy lehet port forwardolni és statikus (külső) ip-t beállítani.
  13. A jelszót be tudtam másolni csak nem akarom elmondani mert megint büntetőpont jár érte. Akkor meg megint átkutatok minden papírt meg sms-t bár megnéztem az összes sms-t de egyikben se volt olyan.
  14. Igazából nem is kaptunk a telekomtól ilyen jelszót meg felhasználónevet, hanem amikor írtad hogy pppoe kapcsolat kell akkor megnéztem a modemben hogy van e olyan és amikor kiírta hogy pppoe kapcsolat (a modem) akkor én azokat bemásoltam a dlinkbe
  15. Ugye a jelszónak ilyen hosszúnak kell lennie?
  16. @SwengX A Huawei ONT LAN1 portjáról van bekötve a Dlink WAN portjába? Igen A Dlinkbe be vannak írva az userpass adatok? Igen A connect gombra rákattintottál a Dlinken? Szürke és ott van de nem lehet rányomni. Ír ki valamilyen hibajelzést a Dlink egy kapcsolódási kísérlet után? (Rendszernapló esetleg) A rendszernaplót nem tudom megtalálni de csak olyan volt hogy valami emailen küldi a logokat meg valami syslog szerver de ott ahogy kéne nem mutatja. Amúgy ugyanazt írja ki mint ami a képen van amit egy korábbi bejegyzésbe raktam.
  17. Üdv! Mindent úgy csináltam ahogy írtad de mégse működik mert azt írja a dlink internet disconnected
  18. Üdv! Jó helyen nézem a dolgokat? Mert nem fogadja el. A userpass az a jelszó és a felhasználó név? Illetve ha kitörlöm mindkettőt akkor a jelszót otthagyja
  19. Dlink routernek a wan portjába megy a kábel az ont-ból. Azt hogy lehet megcsinálni hogy csak egy ontbe vagy routerbe legyek bejelentkezve?
  20. Kösz a segítséget de mi az az ont?
  21. D-Link-en csak akkor lesz net ha csak simán dinamikus ip-re állítoma kapcsolatot és valamiért nem jó a PPPoE. A második képen jó dolgokat néztem?
  22. Köszi mindekinek a választ és igazából a haverokkal akarunk egy kicsit kockulni és azért írtam nem ilyen teljes 0-24 szerver lesz.
  23. Üdv! Szeretném a tanácsotokat kérni abban, hogy Minecraft szerverhez milyen beállításokat ajánlotok és hogy kell azokat beállítani. Van egy Huawei HG8245H Modemem és arra még rá van kötve D-Link DIR 842-es Gigabites router és a gépem a D-Linkre van kötve. A minecraft szerverhez kellene egy 25565-ös port forward és egy statikus wan ip. (pl.:12.123.456.78, és nem ilyen 192.168.....) Hogy kell ezeket beállítani a modemen vagy a dlink routeren?
  24. Nekem is elég rossz volt a kábelezés és én úgy oldottam meg hogy vettem cat 6 os kábelt és azt húztam a falba. Amúgy az a gigabites probléma amit írtál hogy ha a tvre dugkd akkor visszaesik 100 ra az sztem azért van mert a modemben a tvken van nagyobb prioritás mint a gépeden. De az se kizárt hogy a kábel rossz. Javaslom cseréld ki cat5e vagy annál jobbra
  25. De az volt, mert megnéztem és ami rá volt írva a kábelre az cat5e volt, de mégse tudta az 1000 megát