akemenes

Tag
  • Tartalmak

    4
  • Csatlakozás időpontja

  • Utolsó látogatás

akemenes a fórumon

  • Rang
    Tudóspalánta
  1. A felvetés jogos. Amúgy ahogy látom elkanyarodott a beszélgetés fentebb. Nem célom a Telekomot becsmérelni, sem egyéb partnereit minősíteni. Ezért nem is illettem semmilyen jelzővel sem a Telekomot, se a Sagemcomot, se Boardcom-ot... vagy bárkit aki közvetve vagy közvetlenül érintve van ebben a témában. Egyedül csak ügyfélként érzem magam nyomorultul ebben a szituációban... meglehet máshoz vagyok/voltam szokva. Mégegyszer: válaszokat és segítséget köszönöm!
  2. Koszi a valszokat! Sajat router lesz, bar remeltem hogy egy eszkozzel sikerul operalni.
  3. Értem. Köszönöm a visszajelzést. Bízom benne, hogy a mérnökök mielőbb megoldják! Főleg, hogy bár előfizettem 250-es netre, de nem tudom használni... ami azért frusztráló! Kábel nem játszik sajnos.
  4. Sziasztok, Pár napja cserélték le az előző (mittoménmilyen) router-emet és megkaptam a Sagemcom F@st 3686 v2-t. Ahogy lenni szokott beléptem az admin felületre és személyre szabtam a hálózatot (SSID, jelszó). Külön SSID-t adtam a 2,4 és az 5 GHz-es hálózatnak, viszont azt látom, érzem, hogy az 5GHz-es hálózat folyamatosan belassul 1-2 percre, aztán magára talál egy percre és megint el. Ha megy, kihajtja a 250 megát, de lassuláskor... nos inkább szakad. Erre van valami megoldás? Először azt hittem, hogy az azonos SSID és jelszó ami nem tetszett neki, de amióta szétszedtem, azóta csak az 5GHz-es hálózattal van probléma. Ötleteket, javaslatokat szívesen várok!