Keresés a Közösségben

Találatok mutatása ezekhez a címkékhez: '5ghz'

2 találat

  1. Sziasztok! Adott egy HUAWEI EchoLife HG8245H modem, hozzá közvetlenül csatlakoztatva egy D-Link DIR-842 router valamint egy IPTV STB. Ez a setup tökéletesen működött évekig, amikor is a napokban új helyre költöztünk. A halózat változatlanul telekomos, ugyanaz a gigabites csomag. Az új lakásban bekötés után azt tapasztaltam, hogy a DLINK router 5GHz frekvenciájára csatlakozó eszközök közül (néhány mobil, egy laptop és egy SmartTV) nem mindegyik tud megfelelően csatlakozni a hálózatra. A laptop kapcsolata elfogadható, nem ad hibát, de a mobileszközök 'Az internet esetleg nem elérhető...' hibaüzenettel futnak, néha elérik a hálózatot, néha nem. A Huawei modem wifi hálózata eközben tökéletesen működik, a router kezelőfelületén minden rendben. Próbálkoztam a router újraindításával, factory reset-jével, IP-cím módosítással, újrakábelezéssel, de a hiba továbbra is ugyanaz. Bármilyen ötletet, észrevételt szívesen fogadok!
  2. Sziasztok, Pár napja cserélték le az előző (mittoménmilyen) router-emet és megkaptam a Sagemcom F@st 3686 v2-t. Ahogy lenni szokott beléptem az admin felületre és személyre szabtam a hálózatot (SSID, jelszó). Külön SSID-t adtam a 2,4 és az 5 GHz-es hálózatnak, viszont azt látom, érzem, hogy az 5GHz-es hálózat folyamatosan belassul 1-2 percre, aztán magára talál egy percre és megint el. Ha megy, kihajtja a 250 megát, de lassuláskor... nos inkább szakad. Erre van valami megoldás? Először azt hittem, hogy az azonos SSID és jelszó ami nem tetszett neki, de amióta szétszedtem, azóta csak az 5GHz-es hálózattal van probléma. Ötleteket, javaslatokat szívesen várok!