Astraman

Tag
  • Tartalmak

    5
  • Csatlakozás időpontja

  • Utolsó látogatás

Astraman a fórumon

  • Rang
    Tudóspalánta
  1. Nincs a gépen olyan program ami használná az adott portokat. Beállítottam a port szabályt a tűzfalon. Böngészőben online port checkerrel ellenőriztem.
  2. Ennek kiszűrésére vettem ki a sorból a saját routert és a nast. Rákötöttem a pc-t a hgw-re, beállítottam rajta a pppoe csatlakozást és beállítottam a tűzfalban a portnyitást (másik teszthez ki is kapcsoltam a tűzfalat) és teszteltem le a portokat. De így is zárva voltak...
  3. @btz Köszönöm btz! Most már csak azt nem tudom hol lehet a gond, hiszen ezzel és még pár ilyen port szabállyal hónapokon keresztül működött szépen. Hiába iktatom ki a routert és állítom be a HGW-t vagy a PC-t csatlakozásra, és ott nyitom ki hasonlóan a kívánt portokat, ugyan ez a helyzet. A szolgáltatóval beszéltem telefonon, elmondta hogy nem vagyok natolva és szerinte nálam van valami beállítási hiba, de azért valami port szolgáltatást újraindított a vonalamon, de változás nem történt A natolásra visszatérve, nem natolhat, mert van egy alkalmazás amit még mindig elérek kintről a ddns címmel és port számmal. De a többi eddig használt portokon nem tudok belépni, és nem is találok portot amit engedne megnyitni. Szívem szerint egy próba erejéig lecserélném a HGW-t, nem e ez kever valamit. csak sajnos nem tudom mivel helyettesíteni.
  4. Szia! Első kép a router, második a nas. Ftp példa. Összekötés: HGW Lan1-- Router wan -- Nas router lanban.
  5. Sziasztok. Olyan problémám lenne, hogy a zte h368n eszköz mögött minden portot zártnak látok. Nem tudok távolról csatlakozni a nashoz semmi módon, pl ftp, a nas kezelő felülete... . A zte mögött egy router üzemel, ez csatlakozik pppoe kapcsolattal a netre. Ezen a routeren voltak beállítva a portok. Egy hete, egy áramszünet óta viszont nem tudok semmi portot megnyitni. Próbáltam másik routerrel. Úgy is, hogy a PC-t a zte-re dugtam és a pc-n állítottam be a pppoe csatlakozást! Illitve úgy is, hogy a zte készüléket állítottam be csatlakozásra. Minden esetben zártak a portok. Böngészővel ellenőrizve. A csatlakozó készüléken látható wan ip egyezik az ip ellenőrző oldalakon vissza adott címmel. Szóval elvileg nem NAT-ol.