messh

Tag
  • Tartalmak

    7
  • Csatlakozás időpontja

  • Utolsó látogatás

messh a fórumon

  • Rang
    Tudományos tag
  1. Fejlemények: 3 eszköz: Android telefon, 5GHz 802.11ac-n csatlakozik, laptop1: 5GHz 802.11n-en csatlakozik, laptop2: 5GHz 802.11a-n csatlakozik. A laptopok tudják PING-elni a telefont, korrekt válaszidők, nincs csomagvesztés. A telefon és laptop1 között sikeresen másoltam pár kisebb fájlt. A laptopok viszont nem látják egymást, PING 100% csomagvesztést mutat, oda-vissza. Kikapcsoltam minden tűzfalat és aktív védelmet. Ha laptop2-t vagy laptop1-et átállítom 2,4GHz kapcsolatra, minden rendben megy, 1msec körüli PING idők, csomagvesztés nélkül.
  2. Megtörtént a HGW gyári alapbeállítások visszaállítása. Kíváncsi vagyok, hogy az elkövetkező napokban lesz-e változás, folyamatosan tesztelem az 5GHz LAN routing-ot.
  3. Mivel eddig azzal foglalkoztam, hogy minden egyéb opciót kizárjak, így nem maradt más, mint egy gyári beállítások visszaállítása. Ezt megteszem ma, és visszajelzek, hogy történt-e változás. Mennyire gyakori ez a HGW, hogy senki másnak nem tűnt ez fel? Vagy csak az enyém nem csinál 5GHz LAN routing-ot?
  4. Még egy infó: Router újraindítás után nagyon rövid időre működik az 5GHz-en csatlakozó eszközök között a PING, rövid idő = kb. kevesebb mint 1 perc. Egyszer sikerült eddig vsomagvesztés nélkül ping-elni, akkor is piszok lassú válaszidőkkel. A második PING már 100% csomagvesztést mutat. Onnantól pedig már végig 100% csomagvesztés a következő router újraindításig. És kezdődhet elölről. Üdv, Zsolt
  5. Köszönöm, ismerem a módszert és Win 10 alatt helyes a prioritási sorrenddel is kipróbáltam (ugyanaz az SSID, 5GHz hálózat a 2,4GHz előtt). A számítógéppel nincs is gond e tekintetben, viszont az Android rendszerű mobileszközök esetén ezt nem tudom megtenni, ahányféle annyiképp viselkedik, és össze-vissza csatlakoznak (általában az erősebb jelű hálózathoz, és akkor ez a 2,4GHz lesz mindig). Megosztások korrektek, ha az eszközök látják egymást, akkor gond nélkül tudok akár videót is stream-elni két eszköz között szakadás nélkül. Minden tökéletesen működik, kivéve az 5GHz LAN routing-ot. Akinek ilyen eszköze van a Telekom-tól, és több eszközt is 5GHz-en csatlakoztat LAN-ban, megírhatná a tapasztalatait. Működik egyáltalán? Üdv, Zsolt
  6. Helló! Ping: Mindegyik eszköz 5GHz-en - nincs válasz (timeout). Egy eszköz 5GHz-en, a többi 2,4GHz-en - korrekt, gyors válasz (0% veszteség, 4ms min, 9ms max, 7ms átlag válaszidők). Mindegyik eszköz 2,4GHz-en - mint a kevert esetben. Az eszközök a lokál subnet-en kapnak IP címet (DHCP aktív), 192.168.0.xxx címek kerülnek kiosztásra, korrekt maszkkal (255.255.255.0). A router (gateway) IP címe: 192.168.0.1. Vendég WIFI opciót nem találok a router admin felületen, szerintem ez a router ezt nem tudja. A router admin felületen a 2,4 és 5 GHz SSID eltérő névre van beállítva, hogy adott eszköz biztosan adott frekvencián csatlakozzon a router-hez. Ha ugyanazt az SSID-t adom meg, akkor az eszközök 2,4GHz-en csatlakoznak, mintha az 5GHz rádiót elfedné a 2,4GHz, és emiatt használhatatlan az 5GHz rádiós interfész. Üdv, Zsolt
  7. SagemCom FAST3686 router, 2.6.30-1.7.1mp2-svn12615 szoftververzió. 5 GHz WIFI kapcsolaton keresztül csatlakozó eszközök NEM LÁTJÁK EGYMÁST LAN hálózatban. WAN/Internet routing működik. Ha csak egy eszköz van 5 GHz-en, és a többi eszköz 2,4 GHz-en, akkor minden rendben működik. Viszont az 5GHz-en csatlakozó eszközök között nincs routing. Nagyon-nagyon elvétve, pár másodpercre mintha látnák egymást az eszközök, de tényleges adatátvitel lehetetlen. Ha minden eszköz 2,4 GHz-en csatlakozik, akkor is rendben működik a routing. Találkozott más is a problémával? Mióta a router bekötésre került fennáll a probléma, vártam, hátha egy szoftverfrissítés megoldja, de elfogyott a türelmem. Van erre megoldás? Előre is köszönöm, Zsolt