TomCat80

Sagemcom hiba,vagy valami más?

Kérdés

Sziasztok!

Elnézést ha már volt,én nem találtam.

A problémám a következő,ami már hónapok óta tart és már több szerelő is járt nálunk,de megoldás nem született.

Tehát adott ez a csoda Sagemcom,amire csatlakozik az stb,a tv,egy ps4 és egy pc.Minden tökéletesen működik,egészen odáig,amíg be nem kapcsolom a számítógépet.Eltelik pár perc és behal az egész rendszer.Lassan,vagy be sem töltődő oldalak,tv adás lefagy,wifi megszakad.Csak a hgw újraindítás segít.Pc-t már megnézettem szerelő ismerősömmel.Hibát nem találtunk,de biztonság kedvéért kicseréltem a hálókártyát,kábelt,de pár perc után szintén meghalt minden.Próbáltam laptopot rácsatlakoztatni,de ugyanaz a helyzet.A hgw-t nem cserélik,mert azt mondta a szerelő,hogy hiába cseréli az összes ilyen lesz.Vegyek saját routert,ha akarok netezni és tv-t nézni egyszerre.Szerintem azért ez gáz.Azt elfelejtettem,hogy azóta tart ez a hiba,amióta csomagot váltottunk (250) és kicserélték a Cisco-t Sagemcomra.

Előre is köszönöm szépen,ha valaki tudna segíteni!

Szerkesztve ekkor: Szerkesztő: TomCat80

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

2 válasz erre a kérdésre

Szia!

Megtaláltam köszönöm!Végig olvastam,de mivel nekem már az új v2-es szoft van a hgw-n,így nem találtam választ a kérdésemre.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Picit kellet volna csak legörgetni...

Képkivágás.JPG

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most