Márffy Magdolna

Mobilnet megosztáskor a té oldala nem jön be

Kérdés

T.Fórum!Az előző kérdésemhez nem akartam ezt hozzátenni.A huawei p9 plus mobilomat hotspotként is használom a nyaraloban.Korlátlan netet megosztom a laptoppal.Azonban ma délután a telekom.hu oldal és ez a közösségi forum oldal nem jött be,sem a mobilomon,sem pedig a laptopon.kiirta hogy a weboldal hosszú ideje nem válaszol.minden más oldal bejött.Ujrainditottam a mobilt,és azota bejön ez az oldal is.Mitöl van ez?Megosztott net lassabb,ezért?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

2 válasz erre a kérdésre

Központi hibát nem mondott a té.Se nem mobilhiba,mert más weboldalak bejöttek,a mobilon is,meg a laptopon is mobilrol megosztott nettel.Még az érdekes,hogy amikor kikapcsoltam a mobilon a hotspotot,még akkor sem jött be az oldal,pedig akkor nem osztódott meg a net más eszközökkel.Kiváncsi vagyok ennek a müködési elvére,ezért kérdezem.Ahogy ujrainditottam rögtön bejött az oldal,megosztottam a netet a laptoppal,ugy is.Van huawei e5577c mobile wifi routerem,mikor azt bekapcsoltam a laptopon bejött az oldal és a mobilokon is.Ezt kikapcsoltam.Ujrainditottam a telot rákapcsolofott a 4g-re,és azonnal bejött az oldal..

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hello @Márffy Magdolna, az általad írtak alapján a Té oldalával és a fórummal volt valami pillanatnyi bibi, amit megoldottak, mire újraindult a telód. szóval nem nálad volt gond, és nincs köze a megosztáshoz :)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most