Kérdés

Sziasztok a helyzet az hogy pár napja bekötték nálunk optikai kábelen az internetet és IPTV-t kettő darab set top boxxal, egyik a  sagemcom digitális elosztó mellett az én szobámban, a másik pedig a másik szobában 10 méteres internet kábelen áthuzva a falon, a digitális elosztó hátulján világít egy zöld és egy sárga led ami tudtommal azt jelzi hogy van csatlakozás rendben van minden, na és itt az a probléma ha bekapcsolom a pct, akkor a másik szobában valamikor elmegy a tv, nálam nem megy el csak ott, (második nap cserélni kellett az én set top boxomat, mert folyamatosan ujraindult) és amikor a másik szobában el megy, akkor beljebb nyomom a netkábelt  a sagemcomos elosztóba  akkor ujra elkezd világítani a két led. Mi lehet a baj? Nem jó a kábel vég? Ha írnátok pár tanácsot akkor azt nagyon szépen megköszönném.

Üdv.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

3 válasz erre a kérdésre

Szia @Vencike!

Igen nagyon gyanús azok alapján, amiket itt leirtál, hogy érintkezési probléma lehet. Amikor kijönnek a szerelők egy bekötéshez, akkor egy nagy kábeldobról vágnak le olyan hosszúságú kábelt, amennyi az eszközök összekötéséhez szükséges. Ezután ellátják a kábelt a szabvány LAN véggel, ezáltal a kábel "szereltté" válik, így nevezik, amikor mindkét végére felkerül a csatlakozó. Előfordulhat, hogy az erek bekötése nem sikerült tökéletesen ez okozhatja a problémát. Vehetsz szaküzletben is kellő hosszúságú kábelt, de azt tanácsolom, jelentsd be a 1414-en, ki fogják javítani.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Igazán nincs mit, remélem mielőbb megoldódik a probléma!

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most