SuhajF

Sagemcom F@st 5655v2 Bonjour / NAS

Kérdés

Sziasztok,

Két problémával fordulok hozzátok.

1-es probléma:

Adott két Xiaomi 1080p 360 as kamera. Korábban a Telekomtól kapott Huawei eszközzel tökéletesen működött a NAS felfedezés és fileok eszközre mentése - most sajnos a 3 gép közül egyiket sem látja a kamera, a gépek látják egymást és megosztott meghajtóikat - mappáikat.

2-es, nagyobb prbléma:

Apple okos eszközökön szeretnék két Home Bridget használni - egy AQARA HUB (homekit kompatibilis) és egy Home Assistant szervert - sikeresen hozzáadok mindent a hálózathoz, viszont a Sagemcom eszköz mintha valamilyen load balance megoldás miatt nem megfelelően kezelné a Bonjour üzeneteket. sajnos minden variáció fellelhető:

- egyik eszköz sem válaszol

- csak home assistant válaszol

- csak AQARA válaszol

- minden működik

 

Amit észrevettem, hogy ha Home Asssitantban beállításokat végzek el a HomeKit modulban, akkor minden okés mentés után pár percig, viszont utána mintha elfelejtené vagy össze akadna hova mit kell küldeni (a háztartásban 4 Apple eszköz van ami között mintha elvesze a csomag)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

0 válasz erre a kérdésre

Még nincsenek válaszok erre a kérdésre

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most