Szutika

ZTE Speedport Entry 2i kiváltása megoldások

Kérdés

Sziasztok! Egy kérdéssel fordulok hozzátok,amiben remélem hogy tudtok nekem ebben segíteni,tippeket adni.

Arról lenne szó,én szolgáltatót váltottam jelenleg a telekom-nál vagyok,100/24-es az internetem,teszem hozzá a központig optika,de onnan a faluba régi réz hálózaton megy minden,mellette van egy iptv előfizum,és vezetékes telefon. A lényege az egésznek az lenne hogy nekem ami modemet adott a szolgáltató ZTE Speedport Entry 2i,azóta eléggé nehézkesen töltenek be az oldalak,akkor a wifije is gyengusz instabil volt,ezért vásároltam mellé egy Tplink archer AX20 routert,azóta nincs gond a wifi hálózattal,de viszont az oldalak még mindig nehezen töltenek be,mint lan-on és wifin is már újratelepítettem a gépem de ugyan ez a szitu,de nem csak az asztali gépemnél áll fenn ez a probléma,internet sebességem kifogástalan a ping is 10ms ,az előző szolgáltatónál 80/5 volt a netem ping 23ms volt,és mégis pikk pakk ott voltak az oldalak. Én erre a ZTE kütyüre gyanakszom igaz nem modem módban van,mivel rajt az ipbox és a telefon,ha átállítanám hogy csak modemként funkcionáljon( PPPoE Pass-through bekapcs) ,és a Tp routerem végezné a többi funkciót pl:ip kiosztás, akkor nekem működne az iptv,és a telefonom vagy mit tegyek mégis mi lenne a megoldás? Vagy esetleg létezik valami másik megoldás hogy kiváltsam ezt a modemet,valami jobb modemre,s hogy működjön minden flottul a TP routeremen keresztül?  Előre is köszönöm a segítséget,és elnézést a fogalmazásért de pár éjszakás műszakon vagyok túl,és már eléggé fáradt vagyok,és nem úgy forognak a gondolataim ahogy kellene  :D

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

7 válasz erre a kérdésre

Beállítottam mindent a leírtak szerint,az ip boxot próbáltam saját routeren és működik,csak be kell külön kapcsolni a routerben IPTV/LANt,és beállítani a portot,amúgy a "hibák" elkerülése végett visszadugtam a modembe,minden problémám megoldódott,oldalbetöltés is tökéletes lett,remélem ez így is marad. Nagyon szépen köszönöm a segítséget nagyon hasznos volt számomra,remélem más is hasznosnak találja majd a leírtakat :)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
55 perce, uzman írta:

Köszi!

Teljesen jók az értékek. Próbáld meg, hogy reseteled a TP-Link routert és újra beállítod rajta a kapcsolódást, tűzfalat, de mást egyéb szolgáltatást ne (lehet, hogy be van benne kapcsolva valami tartalomszűrő vagy egyéb szolgáltatás). Esetleg a gépeken nincs valami vírusirtó vagy védelmi program, ami az oldalakat ellenőrzi betöltés előtt?

55 perce, uzman írta:

Köszi!

Teljesen jók az értékek. Próbáld meg, hogy reseteled a TP-Link routert és újra beállítod rajta a kapcsolódást, tűzfalat, de mást egyéb szolgáltatást ne (lehet, hogy be van benne kapcsolva valami tartalomszűrő vagy egyéb szolgáltatás). Esetleg a gépeken nincs valami vírusirtó vagy védelmi program, ami az oldalakat ellenőrzi betöltés előtt?

Kaspersky fut a gépemen,de másik gépeken nem,és ugyan az a szitu,évek óta használom a kaspersky total security-t de soha nem volt oldal betöltési lassulás,a modem váltás is annyi volt,még élt a régi előfizum egy pár napig(helyi kábelnet) modem kihúz,az új telekomos előfizu modem bedug,központilag konfigolva és azóta is úgy megy,és tényleg fura hogy lassabban töltenek be az oldalak,egyes esetekben majdnem mintha régi betárcsázos netem lenne :) két ismerősömnél is ez fajta modem van de ők nem tapasztaltak ilyen jellegű problémát. De meg fogom próbálni a napokban amit tanácsoltál,és kíváncsi leszek a fejleményekre :)

Még annyit,a routerem támogatja az iptv-ét, működne vele az ip box? Pusztán kíváncsiságból kérdezem mellékelek egy képet a router specifikációról.

 

6.jpg

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
37 perce, Szutika írta:

Mellékelem a képet a Status>DSL lapról.

1.jpg

Köszi!

Teljesen jók az értékek. Próbáld meg, hogy reseteled a TP-Link routert és újra beállítod rajta a kapcsolódást, tűzfalat, de mást egyéb szolgáltatást ne (lehet, hogy be van benne kapcsolva valami tartalomszűrő vagy egyéb szolgáltatás). Esetleg a gépeken nincs valami vírusirtó vagy védelmi program, ami az oldalakat ellenőrzi betöltés előtt?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
17 órája, Szutika írta:

Rendben köszönöm a segítséget,tehát akkor a lényege hogy az ipbox legyen alapból a modembe dugva,gondolom akkor a saját routerem nem kezelné a ipboxot,még annyit hogy mitől lehet a lassú a weboldalbetöltés,mikor az internet sebesség+stabilitás kiváló ez a probléma nem csak egy pc-nél jelentkezik?  Valóban a volt szolgáltatómnál pikk pakk előugrottak a keresett weboldalak,holott gyengébb volt az internet sebesség ping minden,ezt mi befolyásolhatja,én a modem minőségére gyanakszom,de kitudja mert én még idáig nem találtam rá magyarázatot?  Előre is köszönöm a választ :)

 

Az IPTV-hez ún. IGMP protokoll kell, amit csak kevés router/switch támogat megbízhatóan, ezért javasoltam azt, hogy maradjon a modemen a set-top-box. Nálam is ugyanilyen modem van, én nem tapasztalok ilyen problémát. Esetleg tegyél fel egy képet a Status>DSL lapról a kapcsolati értékek miatt.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Rendben köszönöm a segítséget,tehát akkor a lényege hogy az ipbox legyen alapból a modembe dugva,gondolom akkor a saját routerem nem kezelné a ipboxot,még annyit hogy mitől lehet a lassú a weboldalbetöltés,mikor az internet sebesség+stabilitás kiváló ez a probléma nem csak egy pc-nél jelentkezik?  Valóban a volt szolgáltatómnál pikk pakk előugrottak a keresett weboldalak,holott gyengébb volt az internet sebesség ping minden,ezt mi befolyásolhatja,én a modem minőségére gyanakszom,de kitudja mert én még idáig nem találtam rá magyarázatot?  Előre is köszönöm a választ :)

 

Szerkesztve ekkor: Szerkesztő: Szutika

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Szia

Használhatod PPPoE passthrough módban, viszont hagyd a modemre dugva a set-top-boxokat. Az IPTV az internet kapcsolattól függetlenül működik. A DHCP szervert ne kapcsold ki rajta, mert akkor az STB-k se kapnak IP címet.

A ZTE-be belépve az Internet>WAN menüpontban állítsd át a PPPoE passthrough opciót On-ra. Ha fölötte van beírva felhasználónév, töröld ki.

Ezután az általad vásárolt routerben kell létrehozni egy új pppoe kapcsolatot a szerződésben található felhasználónév/jelszóval.

113956_img_20170603_232006_038.thumb.jpg

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most