mdark

Letöltési sebesség

Kérdés

Sziasztok!

1000Mbit-es netem van,utóbbi időben észrevettem,hogy elég gyéren jön minden a korábbi időkhöz képest,kipróbáltam minden sebességmérő oldalt és a maximum letöltésem 220Mbitnél nem több,de leginkább kevesebb,a minimum 180Mbit.Ez nagyon gáz,mert amikor "új" volt a modem (F@st 5655v2),akkor bőven tudta a 950/950Mbit le/fel-t,bármilyen időszakban,bármilyen napon.A feltöltés valamivel jobb, 500Mbit-néha 700-at is eléri.Pingem is 1-2 milisec volt,most  8-10.Egy Xiaomi Gigabites routert használok PPPoE üzemmódban,tehát a Sagem csak modemként üzemel.Teszem ezt azért,mert a Sagem router része egy hulladék,mikor azt használtam,akkor folyamatos nagy packet loss volt és időnként teljesen elvesztette a kapcsolatot bármilyen szerverrel kapcsolatban és 100% packet loss volt teljesen random időben.Amikor beállítottam a Xiamiau routert eleinte minden jól működött....mostanáig.Újraindítás,szokásos megvolt ,volt hogy 10x egymás után,levettem a routert is a hálózatról ,visszaállítottam a Sagemet a letöltés/feltöltés semmit sem változott,ugyanúgy 200Mbit,vagy az alatti.A Sagem log fájljában ilyenkor előjön hogy Incorrect modem credentials was provided from(az IP címem)

Kérdésem:Gondolom a hibabejelentő lesz az egyetlen megoldás és modemcsere fogja csak megoldania problémát?

Köszönöm a segítséget előre is!

Balázs

result_2021-10-27-12-26-685.pdf

Screenshot 2021-10-27 at 12-52-25 Speedtest by Ookla - The Global Broadband Speed Test.png

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

1 válasz erre a kérdésre

Szia

Jelentsd be légy szíves a hibabejelentőn és kivizsgálják a probléma okát.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most