Hege

Optikai internet és Juniper srx tűzfal

Kérdés

Üdv!

A következő lenne a problémám:
Adott egy Juniper srx300-as tűzfal, ez már több mint egy éve kifogástalanul működik a helyi kábelTV szolgáltató internetjével. A WAN oldalon DHCP-vel kapja meg az állandó címét.
Most beköttettük a Telekom optikát, és át szeretnénk állni egy gyorsabb szolgáltatásra. Ha a WAN portot átteszem pppoe-re, a telekomos routerben is bepipálom, hogy a mögötte lévő eszköz csatlakozik, gyönyörűen fel is megy! A gondok most jönnek. Semmi mást nem állítok a tűzfalszabályokon, de miután az optikai szolgáltatásra csatlakozik, a telex.hu megy, az index.hu nem jön be. Ez még nem akkor baj, de a nav.gov.hu gyönyörűen megy, az ügyfélkapu vagy a tárhely viszont elérhetetlen.
Szereztem egy SRX240H-s tűzfalat, megbizonyosodni, hogy nem a mi eszközünk a rossz-e véletlenül, de az is ugyan ezt csinálja, akár kézzel, akár a varázslójával konfigurálom be.

Tudja valaki a jelenség okát, esetleg a megoldást?

Köszi!

Hege

Szerkesztve ekkor: Szerkesztő: Hege

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

2 válasz erre a kérdésre

Posztolva: (szerkesztve)

Szia

Jól emlékeztem, volt már ilyen issue másnál is.

link

A TCP MSS értéket 1452-re kell állítani, az elvileg megoldja.

Plusz ha IPv6 címet is kér a juni, azt is érdemes letiltani, legalább egy próba erejéig.

Szerkesztve ekkor: Szerkesztő: uzman

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most