Dönci8771

Tag
  • Tartalmak

    18
  • Csatlakozás időpontja

  • Utolsó látogatás

Dönci8771 a fórumon

  • Rang
    Tudományos tag
  1. @rmcz Hát WPA2-PSK van és volt beállítva mert van smartphonunk ami WPA3-PSK-val nem müködik. Köszi!
  2. @Telekom szakértő Köszi a választ! Mielőtt kikapcsoltam a routert, az adatokat rögzítettem. Még 5 percet is kikapcsoltam, a transzfót is, majd bekapcsoltam. Semmi frissítés nem jött. Minden müködik, de úgy mint azelőtt, tehát ugyanaz a hiba, naponta töbször a wifi hülyéskedik, kikapcsol. Na nállam az a helyzet, hogy, külön 2 sávval dolgozok az egyik wifi2, a másik wifi5. Ahogy látom, a 5GHz-es sáv sokkal töbször kikapcsol mint a 2.4Ghz, de van amikor a két sáv kikapcsol ugyanabban az pillanatban. Ezt látom a WiFi Analyzer-rel és a PC-n is. Még az én régi ASUS ART-AC66U- is sokkal jobban megy mit ez az amateur Technicolor. Még az Event Log's ban is több mindent és jobban lehet látni mint az FGA2233-ban, sokkal messzebre sugárzik és igazán, 6-7 éve semmi, semmi baj vele. A régi DSL emmel baj volt, azután a Fiber Sagemcommal, most ezzel. Soha semmi nem ment tökéletesen, kicserélték, de semmi külömbség nem lett. Sajnos itten, a M-Telekom szegény routereket igazán nagy közönséges és nem megbízható modeleket ad 10 éve franciákat (Sagecom, Technicolor, etc), ami egy óriási külömség a Nyugati országokkal viszonlatban, még a franciákkal viszonlatban is mert ott a megbízható modeleket és nem nagyon franciákat adnak (francia Telekom operátörökröl beszélek). Még várok 1-2 napot, nem is hívom fel a Telekomot, mert, ha ha ha... pontosan Prémium szervicet akarnak. Kevesebbe kerül nekem és sokkal jobb lesz, és megbízhatóbb, ha kikapcsolom a Technicolor WiFi-t és egy másik jó Asus, Netgear vagy Ciscot veszek és teszek. Ezzel kevesebb lesz a baj mint a M-Telekommal.
  3. A fent említett routeremmel, ami kb 1 éve lett beszerelve, jó néhány hete problémát okoz, mert 10-20 szor/naponta, 1-10 percet kikapcsolja vagy a 2.4GHz, vagy a 5GHz vagy mindkét WiFi sávot. Ez nagyon kellemetlen. A WiFi LED-ek rendesen pillognak, vagy néha nese A "Management" > "Event Viewer"-ben semmi üzenet a WiFi-vel kapcsolatban, de mégis mindíg sok hibák vannak (kernel.warn, deamon.warn, deamon.err ). Azért vagyok bistos hogy az FGA2233 WiFi-vel van baj, mert a LAN Port-ba egy ASUS RT-AC66U routert kapcsoltam, és itten minden nagyon jól müv.ködik, úgy a 2.4 mint a 5GHz sáv. Itten látom ha valami baj van a WiFivel, ha automatikusan inicializálva lett, minden clientent, stb.stb. Sajnos ez a digitális elosztó egy szegény elosztó, nincsennek LED-ek az RJ-45 el bekapcsolt gépek ellenörisésére, nem lehet sheduled standby-ba tenni (na de mégis van az Enable/Disable all LEDs), a beállítások elég szegények, Monitoring client nem lát minden bekapcsolt gépet a sávokban. Ha valakinek volt egy ilyen problémája és egy megoldása elöre köszi. Még várok itt pár napot, mielött a Telekomhoz fordulok.
  4. Végleges megjegyzésem: Az M-Telekom telefonált és azt mondta, hogy a Sagemcom F@at 5655v2 router egy egyszerű közönséges router és nem képes stabilan kezelni és elbírni 10-15 LAN-ra csatlakozott gépet, ahol több mint 4 kábeles Ethernet gép van bekapcsolva. Ezért, egy jó routert kell egyenesen a Sagemcom-ra tenni. Akkor hát ezért javasolták, hogy egy fizető megoldásért a 1422-övel kell beszélni. Az ember mondta. Hogy ez a Sagemcom nem kisvállalkozóknak van, ahol több állandó static IP és DHCP van, és még nem az a helyzet, mint a nyugati országokban. Biztosan ezért nem adják a készülékkel a teljes eredeti Sagemcom által készített Felhasználói kézikönyv és műszaki specifikációk -at (ez sehol sem találtam meg, se franciául, a cég francia, se angolul, informatika nyelve). Én felakartam használni a LAN-t, úgy, hogy a gépek ugyanabban a subnet -ben legyenek, úgy a Sagemcom WiFi-je mint az én Access Point routerem WiFi-je, és az Ethernet kábeles gépek, ahol az előny az is hogy ahogy az Access Point-om 20 méterrel messzebb van, így meghosszabbítom több mint duplájára a WiFi sugárzását (így egy WiFi készüléket megtakarítok). Mindezzel, most akkor tudom, hogy betudok fektetni egy jó routerre, amint teljesen és felsőfokúan menedzserelni tudok, felhasználva a mostani WiFi Access Point-ot és kikapcsolni a Sagecom WiFi-jét (vagy nem).
  5. Megjegyzés az ábrán. Hát a Sagemcom interfésze amatőr és nem felel meg a valóságnak ! Mindez ellenére, még az ARP -ben az adatok 8-9 óra után még mindig jók és minden működik.
  6. PS: Hozzáteszem azt is ha kikapcsolom a TCP/IPv6 protokollt a Windows OS PC -kből, minden jobban megy ! Még folytatom az optimalizálást... ide teszem ha még valami jobban megy, vagy ha éppen ellenzöleg megy.
  7. Na jó hírem vant, nem tudom miért, Telekom csinált-e valamit vagy nem, de ez nem látszik a Log -okban. Én még semmitt nem csináltam! Most nincs hiba, mindez kb. 15 nap után. Minden gépet látok (amik be vannak kapcsolva). Ezelőtt mindig hiányzott valami. Az ARP jó hibamentes. A DHCP is rendben van ! Hát mind ez érdekes. Most minden müködik. Na azt is meg kell mondani, hogy tegnap megint telefonáltam a M-Telekomnak és megmondtam, hogy 13-án amikor egy "szakértő" telefonált és teszteket csinált volna, én innen semmit nem láttam és a helyzet ugyan az maradt. Itten a LAN-WAN baj, ami azt jelenti hogy a Sagem GPON Router -rel, és erre egy szakértő kell analizálni a routert és nem a hálózatot. Lehet hogy valamit csináltak ami részemről nem lehet látni. Mondtam is hogy nekem a 1422 díjas szám nem érdekel, a telekommal vagy készülékével van baj, nem az én hálózatommal és gépeimmel. Minden esetre mostan minden rendben van.
  8. Igen, van egy router de ez AP (Access Point) módon van, ethernet kábellel a Sagemcom -ra, ami azt jelenti hogy meghosszabbítom a LAN -omat, mint ha ez a Sagemcom -ban lenne (a Sagemcom -nak csak 4 RJ45 -je van, ezzel 4-el több), több kábeles készüléket tudok bekapcsolni a LAN-be és egy másik WiFi hálózatot ad, ami kábellel messzibbén van. Így nagyobb a WiFi területe, messzebbre sugárzik, 2 másik SIDD-vel (2,5G+5G). Az AP -módban semmit nem lehet beállítani, a WiFi-n kívül. AP módus ~= "Ethernet hub" + WiFi. Na még csinálok teszteket. Kehet hogy szétszedem a Sagemcom -ot, biztosan van egy elem benne, ezzel teljesen reset- elve lesz, meglátom... Ha újdonság, jelentkezek... Köszönöm, hogy részt vett a kutatásaimban. A DHCP pool -on kívüli IP-k segítettek, sokkal jobb a helyzet. Egy másik gondolatom most jön, lehet hogy a Sagemcom nem tud több mint 4 ethernet LAN IP address -el dolgozni. Sehol nem találok egy igazi eredeti "Users manual"-t ami legalább 40-50 oldal, mert az útmutatót amit a M-Telekom ad az semmit nem ér, (ez nem az eredeti és csak néhány oldalt szedtek ki, semmi technikai adatok nincsennek), azoknak akit értenek ez kicsit az informatikához és a LAN-WAN hálózatokba.
  9. PS: Az SNMP használja ezeket a funkciókat... mint a merevlemez formázása, keresni egy felvételt, network, kamera, stb. stb. paramétereket beállítani, mint ha egyenesen a DVR-en lennék. Ezzel menedzserelek mindent távolról vagy a LAN keresztül, könnyebb mint a DVR + egér + TV.
  10. Ez egy DVR1108HC, 8 Channel, 4Tb, kínai, de Olaszban 2016-ban vettem és a DSL-en nagyon jól működött. 2 éve nem használtam és az optikai vonal lett, ezzel nem tudom beállítani. Úgy Androidon (mEye) mint weben (http, vagy https) mint PC-n egy VMS soft-al használom. Tudom PTLZ-el mozgatni a kamerákat (na nekem csak 2 motoros, a többi fix). Elküld emailt ha a "motion" detektál valamit, stb. Nagyon sok mindent lehet vele beállítani. A LAN környezetben jól megy, de WAN nem. Csak a PC-n levő VMS (Video Management System) megy 3 lábon, nem tudok sok mindent csinálni mert több "port" ot használ. Ide teszem a 161 port-al kapcsolatos "nem" működést, vagy be van zárva, vagy szűrve van. Pontosan ugyan ez a helyzet, már 37778 port -al. Megpróbáltam 64568-ra tenni, de nincs különbség.
  11. Még egy megjegyzés itten a képen. Itten mindig van hiba, vagy valami hiányzik. Soha de soha nincsen rendben. Minimum 1 gép, vagy STSTIC vagy DYNAMIC, vagy RESERVED hiányzik. Grrr itten a képen hibáztam, mert az inverter IP 192.168.1.9 és nem 2.9. Nekem nincs is 192.168.2.0 subnet-em.
  12. Hello uzman ! Jó az ajánlatod, köszi Az IP -k nem hülyéskednek mikortól a STATIC -okat a DHCP kívül tettem, de ellenére a Sagemcom hülyéskedik. Még mindig sokszor nem lát RESERVED IP-t vagy STATIC IP-t. Ezt az ARP táblában (cache) látom mert sokszor incomplete vagy nincsen benne ami kellene. Többször reboot-áltam, de az alig megy jobban. Ha 5 percet kikapcsolom OFF a Sagemcom -ot azután minden rendben néhány óráig, azután összekever mindent. Megpróbáltam a DHCP release -t a minimumra 60 -ra tenni majd 1440 -ra (24 óra) de ugyan a hiba visszajön. Minden esetre egy picivel jobb a helyzet. Na de bajaim vannak a Port -okkal. 2-öt lehetetlen kinyitni, ami nekem kell: UDP service: UDP 37778 és SNMP service: UDP 161, és ezek kellenek nekem, mert a client-emen nem lehet kicserélni. A tesztet https://www.ipvoid.com/port-scan/ csinálom. A többit kitudom nyitni és bezárni, de ezzel a kettővel még nem sikerült, mostanig lehetetlen.
  13. Ami érdekes, hogy a Sagem rossz IP-t mutat 192.168.1.8, amikor igazán ez a 192.168.1.7 / MAC A0:02:A9:AF:C8:95 és a Más érdekesség, a Reserved IP az 192.168.1.7 / MAC A0:02:A9:AF:C8:95 de Sagemcom az ARP ben 192.168.1.8 / MAC A0:02:A9:AF:C8:95 ami nem jó. Ahogy látom, a Magyar Telekom "szakértő" nem ürítette ki az ARP cache-t például. Én 100x reboot -áltam a Sagem router GPON-t de csak 20-30 után az IP/MAC úgy van ahogy kellene. Akkor minden jól megy egy darabig. Ha kikapcsolom a DVR-t vagy Sagem-et és vissza kapcsolom, nagyon ritkán jó az ARP tábla. Na, most még csinálok valamit, DHCP Release Time -t leteszem 60 percre, mert én több mint 1 hétre tettem, na meglátom
  14. Ok, btz Elnök, Érdekes lennék a válaszra! Sorba teszem a képeket, előbb a DVR, azután a router