Terwet

Tag
  • Tartalmak

    15
  • Csatlakozás időpontja

  • Utolsó látogatás

Bejegyzések, amit Terwet posztolt


  1. 16 perce, uzman írta:

    Sajnos azt nem tudom megmondani, hogy a "háttérben" mi történik csomagváltáskor. Elérhető nálad már az optikai hálózat, esetleg a váltás azt is jelenti, hogy rézről optikára váltasz?

    Még egy helyről várok válaszra a hiba kapcsán, ha megkapom, akkor jelzem.

    Nem érhető el az optikai hálózat egyelőre, első ránézésre csak a csomag neve változna Otthoni Internet Start (2017.10.)-ről Net Plusz-ra. A sebesség ugyanúgy 30Mbit/s, csak párszáz forinttal lenne drágább.


    •  

  2. 3 órája, uzman írta:

    Köszi!

    Ez így rendben van, Igazolja azt, hogy valóban jók a modem által jelzett vonali adatok.

    IPTV előfizetésed van? Az működik rendesen? Nincs csúszás, akadozás, pixelesedés?

    Az említett késleltetés megfigyelhető wifin is vagy csak vezetéken?

    Próbáld meg légy szíves egy mobiltelefonon is.

    IPTV van, semmi probléma nincsen vele, a HD csatornák is bejönnek.

    Wifin és vezetéken is jelentkezik a probléma.

    USB-vel megosztottam a mobilnetemet egy gyors teszt erejéig, a böngészés mintha stabilabb lenne, online játékot nem próbáltam, mert az eddig is hol jó volt órákon keresztül, hol 10 percenként megszakadt.

    Viszont beszéltem Telekom chaten egy ügyintézővel, és ő tanácsolta, hogy lehet, hogy érdemes lenne csomagot váltanom, mert még egy nagyon alap, 2017-es díjcsomagban vagyok, és az lehet, hogy megoldaná a problémát. Van benne ráció?


  3. 1 órája, uzman írta:

    Az ipv6-ot letiltottad vagy szükséged van rá?

    Ha lehetséges használj csak ipv4-et

    Így futtasd le újra a trace-t

    2 helyen találtam ipv6 letiltást:

    info.png

    ipv6.png

     

    Kikapcsoltam, itt van a trace eredménye:

    tr.png

     

    Érzésre semmivel sem lett jobb a helyzet.


  4. 37 perce, uzman írta:

    Ez egy egyszerű csatlakozódoboz.

    Esetleg az ellenőrizheted, hogy a kötés nem-e meglazult benne (egyszerű csavaros szorítással van belekötve a vezeték, általában a csatlakozóval ellentétes oldalon lévő felső két érintkezőre)

    Azt már néztem, kicsit oxidos volt, levágtam és újrablankoltam a vezetéket.


  5. 2 órája, uzman írta:

    A sebességek rendben vannak.

    Az IPv6-ra ha nincs kifejezetten szükséged tiltsd le. A FEC error akár még rendben is lehet. A CRC error alacsony, ami jó.

    Az interleave depth elég magas. Nincs adsl splitter a hgw előtt?

    Ilyenem van:

    152800928_1552206498501929_6516697628817367610_n.jpg


  6. Szia!

    Itt vannak a képek. A Speedtest reális értékeket mutat, minden eddigi mérésem 25 körül alakult.fc.png

     

    Itt van az új modem infója, a legtöbb érték ugyanaz, vagy minimális az eltérés, de van pl a FEC Errors, aminél viszont hatalmas.

    info.png

    Itt pedig nekem az a 4 db csillagozott sor ami nem tetszik, persze lehet hogy semmit nem jelent, ezt mind csak laikusként mondom.

    tr.png


  7. Sziasztok!

    Hónapok óta fennálló problémám van, amivel kapcsolatban már itt a fórumon is kértem segítséget, de sajnos még mindig nem oldódott meg.

    Édeklődni szeretnék, hogy a Telekom ügyfélszolgálaton van-e lehetőség egy "magasabb szintű" szerelőt kérni, aki mélyrehatóbban tudna folgalkozni a problémával, pl akár újravezetékezés, vagy szimplán nagyobb hozzáférése van az ilyen dolgokkal kapcsolatban? Nem tudom, a Telekomnál van-e ilyen. Csak mert már olyan szinten kifogytam az öteletkből hogy mit kéne csinálnom, hogy lassan a szolgáltatóváltás következik, amit nem szívesen lépnék meg 13-14 év után. Én szeretnék a Telekomnál maradni, csak úgy érzem, hogy a (ez lehet csúnyán hangzik, de nem tudom másképp megfogalmazni) a "hétköznapi" szerelők, karbantartók kevesek az én problémámhoz, és egy magasabban képzett szakember esetleg tudna segíteni a problémámon.

    Előre is köszönöm a segítséget!


  8. @btz

    Talán eddig ez volt a legközelebbi beállítás ahhoz, ami még az újratelepítés előtt volt, de sajnos ez sem működött... Részemről feladtam a próbálkozást ha valakinek esetleg van még valami ötlete, szívesen várom, de lassan azt hiszem elkezdek új internetszolgáltató után nézni...


  9. @uzman

    Megvolt, kikapcsoltam, de a helyzet változatlan.

    Ma volt itt megint a Telekom, kicserélték a modemet, úgyhogy nekem már tényleg nincs semmi ötletem :( Teljesen tanácstalan vagyok. Már tényleg csak a kábelekre tudok gondolni, de a szerelő azt mondta, hogy azok nagyon-nagyon kis eséllyel hibásodhatnak meg. Szóval tényleg semmi ötletem nincs már. Próbáltam minden beállítást, google-t bújom napom óta és egy nagy 0 az eredmény... Kezdem feladni a dolgot a Telekommal.


  10. @btz

    Semmilyen vírusírtót nem használok már évek óta.

    Másik géppel is ellenőriztük, a szerelő laptopjával. Ugyanaz volt a helyzet: hosszú percekig töltött, majd mikor a központban visszakapcsolták, neki is megjavult minden.

    Resetelésen gondolkoztam már, de a jelszóban nem vagyok biztos. Az ha máshol nem, a szerződésen rajta kéne hogy legyen? Vagy akár a központból is meg tudják adni ha felhívom őket? 

    Szinte minden oldalnál tapasztalok belassulást, Twitch konkrétan használhatatlan, YouTube viszont ugyanúgy megy minden gond nélkül. Szóval nagyon változó, de a lassulás az az oldalak 90%-ánál tapasztalható. 


  11. Szép napot!

    Napok óta szenvedek az internetkapcsolattal.

    Kezdődött azzal, hogy a Netflix elérhetetlen volt az elmúlt napokban. Bármikor, amikor beléptem volna, csak töltött hosszú perceken keresztül 0 eredménnyel. Elsősorban ezzel a hibával kerestem meg a Telekomot, akik ki is küldték egy kollégájukat már másnap (november 26.-án), és találtak is valamilyen problémát a központban. Valami olyasmi volt, hogy a router átállt mobem üzemmódba. Ezt ők visszaállították, és aznap már jó is volt a Netflix. A következő nap viszont megint problémák adódtak vele: bár olyan már nem volt, hogy egyáltalán nem értem el az oldalt, de nem egyszer többször is rá kellett frissítenem, vagy újra kellett indítanom a böngészőt hogy betöltsön. Valamint a lejátszott filmek minősége is néha mintha fullHD helyett csak 420p lenne, gondolom az internetkapcsolat ingadozása miatt. Ezen kívül még azt is észrevettem, hogy konkrétan belassul az egész kapcsolat a legegyszerűbb weboldal betöltése során is, amiket eddig pillanatok alatt betöltött, akár többet is egyszerre. Windows újratelepítést is csináltam, mert már esedékes volt egy ideje, de így muszáj volt most meglépnem, a probléma viszont még mindig fennáll.

    Aztán online játéknál is jelentkezett egy probléma: nevezetesen a World of Warcraftnál. Az napok óta játszhatatlan az 1500-2000-es pingek miatt. A Blizzard supporttal (a játék fejlesztői) jelenleg is kapcsolatban állok, próbálnak ők is rájönni a hiba okára.

    Csatoltam képet a modem beállításairól, és valamennyire utána néztem itt a fórumon is, annyit le tudtam szűrni, hogy esetemben talán a FEC Error nagyon magas. Lehet ez a probléma forrása? Valamint lehet hogy már egy újrakábelezés sem ártana a dolognak, mert úgy van az egész, ahogy kb 13-14-15 éve bekötötték. Az újrakábelezést lehet kérni a Telekomtól is hogy megcsinálják? Ez az ő dolguk, vagy az ügyfélnek magának kell végeznie?

    Előre is köszönöm a segítséget!

    Névtelen.png


  12. Szép napot!

    Napok óta szenvedek az internetkapcsolattal.

    Kezdődött azzal, hogy a Netflix elérhetetlen volt az elmúlt napokban. Bármikor, amikor beléptem volna, csak töltött hosszú perceken keresztül 0 eredménnyel. Elsősorban ezzel a hibával kerestem meg a Telekomot, akik ki is küldték egy kollégájukat már másnap (november 26.-án), és találtak is valamilyen problémát a központban. Valami olyasmi volt, hogy a router átállt mobem üzemmódba. Ezt ők visszaállították, és aznap már jó is volt a Netflix. A következő nap viszont megint problémák adódtak vele: bár olyan már nem volt, hogy egyáltalán nem értem el az oldalt, de nem egyszer többször is rá kellett frissítenem, vagy újra kellett indítanom a böngészőt hogy betöltsön. Valamint a lejátszott filmek minősége is néha mintha fullHD helyett csak 420p lenne, gondolom az internetkapcsolat ingadozása miatt. Ezen kívül még azt is észrevettem, hogy konkrétan belassul az egész kapcsolat a legegyszerűbb weboldal betöltése során is, amiket eddig pillanatok alatt betöltött, akár többet is egyszerre. Windows újratelepítést is csináltam, mert már esedékes volt egy ideje, de így muszáj volt most meglépnem, a probléma viszont még mindig fennáll.

    Aztán online játéknál is jelentkezett egy probléma: nevezetesen a World of Warcraftnál. Az napok óta játszhatatlan az 1500-2000-es pingek miatt. A Blizzard supporttal (a játék fejlesztői) jelenleg is kapcsolatban állok, próbálnak ők is rájönni a hiba okára.

    Csatoltam képet a modem beállításairól, és valamennyire utána néztem itt a fórumon is, annyit le tudtam szűrni, hogy esetemben talán a FEC Error nagyon magas. Lehet ez a probléma forrása? Valamint lehet hogy már egy újrakábelezés sem ártana a dolognak, mert úgy van az egész, ahogy kb 13-14-15 éve bekötötték. Az újrakábelezést lehet kérni a Telekomtól is hogy megcsinálják? Ez az ő dolguk, vagy az ügyfélnek magának kell végeznie?

    Előre is köszönöm a segítséget!

    Névtelen.png