tnagy

Tag
  • Tartalmak

    3
  • Csatlakozás időpontja

  • Utolsó látogatás

tnagy a fórumon

  • Rang
    Tudóspalánta
  1. sagemcom

    Köszi a tippet, nálam 200Mbit/s körül alakul, a net 500Mbit/s. Nincs az IPS bekapcsolva.
  2. sagemcom

    Köszönöm a tippet, így csináltam meg. Az lehet, hogy az USG nem ereszti át a teljes sávszélességet? Nem jártam teljesen utána, lehet csak azért lassabb, mert most mindenki otthon van. Tamás
  3. sagemcom

    Üdvözletem! Arra van-e valami megoldás, hogy ne hirdesse ez az eszköz a Telekom IPv6 DNS szervereit? Céges hálózatba kötötték be ezt a csodát, ahol van egy domain controller, dns szerverrel egyetemben. Egyelőre csak IPv4 alapú hálózat van. Jó is volt minden, míg ez az eszköz oda nem került. Kikapcsoltam rajta amit lehetett IPv6 alatt, de nem sokat ért. A probléma, hogy az újabb Windowsok az IPv6 -ot preferálják, és a telekomos dns szervereket kérdezgetik a helyi hálózatról is. - Utána akartam rakni egy Ubiquiti Security Gateway -t, de nem tudták bridge módba rakni, mivel fix IP van rajta. - Ha utána raktam, a dupla NAT miatt nem ment a VPN meg az RDP elérés. -Ha beállítom a saját dns szervert IPv6 -ra, el fog-e csitulni ennek az eszköznek a dns hirdetése? - Vagy kapcsoljam ki minden eszközön az IPv6 protokollt? Más: Átrakattam egy Sagem 3890 -es eszközt bridge módba, de mivel volt rajta wifi, az így is bekapcsolva maradt, de nem lehet hozzá csatlakozni, csak a sávot foglalja, meg nem is szükséges már. Ki lehet ezt valahogy kapcsolni, vagy megint fussak két kört az ügyfélszolgálattal? (bridge mód ki - kikapcsolás - bridge mód be) Tamás