Gagacs

Tag
  • Tartalmak

    21
  • Csatlakozás időpontja

  • Utolsó látogatás

Gagacs a fórumon

  • Rang
    Tudományos tag
  1. Na, a tegnapi ügyfélszolgálatos látogatás eredményes volt. Már minden szolgáltatásomat látom a fiókomban, és a TV GO is működik.
  2. Ma voltam ügyfélszolgálaton pin kód változtatás miatt, meg mert eltűnt a Telekom oldalon és az applikációban az otthoni szolgáltatás. 🤣 Csak a mobilokat látni. Vagyis most estére már az internetet látom, de a tv-t még mindig nem. 🤣 Szóval van egy kis káosz. A go-ra annyit mondtak, hogy rajta vannak, nem tudni mikor lesz.
  3. Ráadásul a telekom oldalon az áttekintés menüben nincs ott az otthoni szolgáltatás valamiért, csak a két mobil. A telekom applikáció nem működik egyáltalán... Csodálatos. Na, kiléptem az EDGE böngészőből is, most már oda sem tudok visszalépni. Ugyanaz van, mint Chrome alatt.
  4. Ezeken mind túl vagyok.
  5. Sziasztok! Olyan problémám lenne, hogy Chrome alatt nem tudok belépni a TV GO felületre, mondja, hogy regisztráljam, végigmegyek a folyamaton, aztán a képen látható szöveg fogad. Ügyfélszolgálaton már végig zongoráztam. Semmi. Böngészőt is újratelepítettem, semmi eredmény. Inkognitó módban semmi. A furcsa az, hogy EDGE alatt simán működik. Valakinek valami ötlet esetleg? Köszi előre is.
  6. vlan

    Szia! No, ez alapján megcsináltam én is, és frankón működik a tv kábelről. Így kábelen akár át tudom vinni a gyerek szobájába is ha egyszer kell. Net is lenne nyilván így, de akkor a saját eszköz kb elveszítené értelmét, mert másik alhálózaton lenne az ő gépe, szóval amit írtam is, hogy max odateszek egy mesh-t és wifin kap majd netet a gépe. De addig is megy kábelen.
  7. vlan

    No igen. Azt nem szeretném. Mármint, hogy a forgalmat a Telekom eszköz kezelje. Na mindegy. Ezt a DHCP visszakapcsolást még megpróbálom este. Aztán esetleg teszek egy próbát az ügyfelesekkel. Ha az sem megy, akkor marad a router AP mód. De az a baj, hogy a Telekom router elég gagyi. AP módban meg kb annyi, hogy a saját eszköz adja a wifit, mert a technicolor állandóan ledobalja a telefonokat, vagy épp rá sem csatlakoznak. Csak egy nyomorék WiFi miatt használják két eszközt... Na mindegy. 😏
  8. vlan

    Nekem ezzel a beállítással működött wifin elsőre. A DHCP ugye ki van kapcsolva a T eszközön. Most egy másik topikban találtam olyat, hogy ő visszakapcsolta, és a box onnan megy kábelen. Nekem ezzel csak annyi a bajom, hogy ha egyszer a gyerek szobájába is kellene box, akkor net + tv miatt dupla kábel kellene oda. Esetleg akkor a netet vinném WiFi mesh eszközzel. Jobb ötletem egyelőre nincs. De az ügyfélszolgálatot megpróbálom majd. Nem tudom, hogy van e különbség, hogy én állítom pppoe passtrougth módba vagy ők állítják bridge módba. Egyáltalán az optikánál van e bridge mód, vagy csak a pppoe pt.
  9. vlan

    Nekem kábelen egyáltalán nem ment az iptv. Ugyanez volt a jelenség, mint most WiFi - n. De az az érdekes, hogy nekem tegnap nem jött semmi frissítés. Szóval a box semmit nem változott.
  10. vlan

    Szia! Köszönöm a választ. Szerinted érdemes lehet e miatt az ügyfélszolgálatot hívni? Vagy leráznak azzal, hogy használjam a T eszközt? Ami szerintem a 21. században elég nevetséges.
  11. vlan

    Szia! Sikerült megoldani a dolgot? Nálam ugyanez a helyzet, csak egy tp-link ax1500 lenne a router, de tud multicastot, és vlan-t is. Eddig a wifi-jéről tökéletesen ment az iptv (új telekom tv), de tegnap kifújt. Fekete kép, csatornát tudok váltani, meg van műsorújság is, az archív tv tökéletesen megy. Kizárólag az élő adás nem megy. Nálam a szolgáltatói eszköz az techicolor.
  12. iptv

    No, eddig tök jól ment a saját routerről, wifin a telekom tv. Ma fogta magát és aszonta kakukk... Ugyanazt csinálja, mint amikor kábelen próbáltam a saját routeren. Fekete kép, nincs hang, lehet váltani a csatornákat, archív tv teljesen jól megy, ott kép és hang is van. IGM Snooping, proxy "enable", Mulicast forwarding "enable". Semmit nem állítottam. Délután hazajöttem, ez fogadott. Ötlet valakinek?
  13. iptv

    Jaaaa, nem nem. Full működőképes a falikábel az ONT-al is Egy helyen vannak a routerrel. Egy héttel ezelőttig az volt csak. Az én "heppem" leginkább ez a saját router. Ezen keresztül akarok portforwardolni, ha kell (akár az ország másik végéből) a router beállításaiba belenyúlni mobilról, stb. De ugye kiderült, hogy a hardware is jobb a tp-link-nek, így a plex is simábban játszik le, wifi stabilabb. Szóval ilyen apróságok. De lehet elengedem ezt a "kábellel kötni a boxot" témát, és ha úgy alakul bedobok egy mesh eszközt (IGMP képes) a gyerek szobája és a router közé, aztán megy majd ott is wifi-n. Csak nehezen megy azt mondani, hogy le van sza...va... Sokszor képes vagyok hajnalokig bújni a fórumokat ha ilyesmi problémába ütközöm. Köszönöm azért az eddigieket is.
  14. iptv

    A szülői felügyelet, távoli elérés, de mint írtam a wifi (valószínűleg az 5 ghz) kapcsolat a telefonokkal, plex kiszolgálása, ilyesmik. Most még írta valaki, hogy esetleg kapcsoljam vissza a dhcp-t az ONT-on, csak a routerem router módban van, nem tudom bekavarna e neki. Meg igazából az lenne ennek a lényege, hogy ha később előre kellene vinni a gyerek szobájába egy újabb box-ot, akkor jobb lenne kábelen, mert a wifi nem tudom mennyire lenne ott erős. De ha ONT-ból külön jön a tv, akkor vagy dupla kábelezés kellene a gyerek szobájába (nem megoldható), vagy az ONT adná oda is a netet, de akkor meg külön hálózaton lenne az ő gépe.
  15. iptv

    A több beállítási lehetőség, távoli elérés, plusz azt vettem észre, hogy a telefonok stabilabban csatlakoznak a tp-link-re. A technikolorral szinte sosem csatlakozott automatikusan az asszony telefonja ha hazaért (telefon beállításokban már mindent próbáltam). Egy idő után az én telefonom is elkezdte ezt. Hiába választottam szét az 5 és 2.4-es sávokat, akkor is ezt csinálta. Mióta cseréltem úgy néz ki ezek a jelenségek megszűntek. Valamint az LG tv-n használt Plex a szolgáltatói eszköznél nem bírta ha 4K filmet játszok le a kolléga szerverérő, 2-3 sec puffer, 2-3 sec lejátszás, ez ismétlődött. Ez szintén megoldódott a saját eszközzel.