truewhitee

Tag
  • Tartalmak

    3
  • Csatlakozás időpontja

  • Utolsó látogatás

    soha

truewhitee a fórumon

  • Rang
    Tudóspalánta
  1. Az én problémám megoldódott a tegnapi napon,  15 perces várakozással és kb 10 perces ügyfélszolgálatos sráccal való beszélgetéssel (itt hozzá tenném, hogy az eddig legértelmesebb és hozzáértőbb ügyf-os volt, akivel beszéltem eddig, megy a hi5!). SNR lock volt amúgy. Leraktam a telefont, kaptam az sms-t, rá egy percre megszakadt a kapcsolat, majd speedtest lefuttatás és 11-ről szépen felkúszott 16-ra..szóval panaszkodni valóm nincs..Igaz, ha több lenne, nem lenne káromra, de jól van ez így. Ja, délután meg jött egy másik sms, hogy nem találtak hibát. :D Nincs ilyen eszközöm, de biztos hogy beállítás hiba, ami miatt korlátozza az eszköz az oldalt, mert nálam simán bejön az általad linkelt. Ha megpingeled az oldalt, mit ír ki? Mert nálam konkrétan 162 ms-os a ping, természetesen csomagvesztés nélkül. Amúgy ajánlom ezt a fórumot átolvasni ---> http://prohardver.hu/tema/zte_zxv10_h201l_digitalis_eloszto_router/hsz_1-200.html Ahogy beleolvastam, ott is volt valakinek hasonló problémája és lehetséges, hogy megoldást is írtak rá, mert nem olvasgattam el mind az 500 valamennyit. :) VPN-t használsz? Próbáld ki,hogy úgy megy-e.. Firefoxhoz is van ez a kiegészítő alkalmazás, ZenMate.. Keress rá, állíts be valami külföldi szervert és nézd meg úgy, hogy megy-e. Esetleg proxyt beállítani... Vagy lefuttatni a flushdns parancsot..   Írnék még több variációt is, de dolgom van...Mindenesetre a fórumot olvasd át.
  2. SNR Lock ja, én is erre tippelek. Vonalhiba nem volt.. Ezért is érdekes számomra, ez a korlát. Valami javítgatás volt a településünk másik végébe, kb fél napos, de azóta semmi..Lehet, akkor került rá.. Hm..Marad akkor a 1412 a mai nap.
  3. Sziasztok, Az utóbbi pár napban (4-5) valami fránya okból kifolyólag, az általunk régóta megrendelt és hála égnek, eddig stabilan futott NETMÁNIA M díjcsomagban foglalt letöltési sebesség értéke először jó pár órára a béka segge alá csökkent   majd  a béka segge felé "gyorsult" egy picivel (ez a "legfrissebb kép)    viszont az eddigi stabil 18-19Mb/s letöltési sebességet a jó Istennek sem tudom elérni sehogy sem (sajnos arról nincs képem). Lefuttattam egy tesztet a Telekomos oldalon is a mai napon, ott is ugyan ez a helyzet.   Router van, de nem lehet hibás, mert a kapott modemmel D-Link DSR-360R T1) direktbe kötve a gépbe is ugyan ezt az értéket adja. Frissítés, új program sem lehet a ludas, mert nem lett semmi telepítve, malware..stb szintén kilőve. A DSLAM a gmapsos térkép szerint ~1km-re van az otthonunktól, szóval olyan messze azért nincsen és mint írtam, eddig stabilan ment minden és a hálózatnak is bírnia kellene... Szóval a kérdés adott. Mi történt az elmúlt pár napban, hogy cirka 6-7-8 Mb/s eltűnt?