Suttyo

Új tag
  • Tartalmak

    7
  • Csatlakozás időpontja

  • Utolsó látogatás

Suttyo a fórumon

  • Rang
    Tudóspalánta
  1. Sajnos igazad van. vdsl2-re lett állítva. Bár azt nem értem miért, mivel 20-as netem van és nem is tud többet a hálózat. Ezt is sírva..... Az iptv csak egy kedvezmény miatt lett megrendelve, nem is használom.
  2. Engem az ip tv nem érdekel. A net és a voip kell. Sajnos nem vagyok előrébb az elöző hozzászólással.
  3. Üdv! A napokban kibővítettem a T-s internet és telefonszolgáltatásomat egy ip tv-vel. HGW-t cseréltek, megy is minden. de én csak a szerelés idejére raktam vissza a t-től kapott régi HGW-t ugyanis sajátot használok, ami eddig hibátlanul működött. Sajnos azóta két saját kütyüm sem megy. Ellenőrizzem az adsl kábel csatlakozását hiba jelenik meg mind két saját eszközömben. Az t-töl kapott természetesen működik. Mi lehet a gond? A két saját eszközöm: Eszköz 1 Eszköz 2
  4. És ha a HGW a hibás, nem kérhetek cserét?
  5. Kábel nélkül csatlakoztatva. Az AP szerintem nem kap ip vagy rosszat. Az admin felülete sem érhetö el kapcsolódás után csak ha resetelem az AP-t.
  6. Ip címet kap de nincs internetkapcsolat. Az ip cím amit kapnak az ezközök nem tartomány belüliek ha nem egy jóval több számjegyű ismeretlen cim. Bridge ap üzemmódban használnám. Egy speedport készülékkel hibátlan. DHCP kikapcsolva a access-ben.
  7. Üdv! Adott egy zte zxv10 h201l csodamasina. Mivel elég gyengécske a wifi így vásároltam egy access point eszközt hogy felerősítsem. (tp-link tl-wa701nd) Minden rendben is működik kivéve azt az apróságot, hogy ezzel a csodamasinával nem működik. Több más eszközzel teszteltem hibátlanul megy kivéve ezt a zte csodát. Mi lehet a gond?