BAttila

Tag
  • Tartalmak

    22
  • Csatlakozás időpontja

  • Utolsó látogatás

Minden, amit BAttila posztolt

  1. sagemcom

    nálam is volt ilyen érdekesség még fix IP címmel is de csak azért mert a Nyomtató IP címét más eszköz is megkapta ha előbb csatlakozott mint a nyomtató. így érdemes a DHCP címtartományon kívülről osztani egyet.
  2. sagemcom

    Szia. Például nálam a DHCP 11től oszt ki IP címet de csak 88 db-ot engedek neki. Aminek nem szeretnék DHCP címet adni ott az eszközön beállítom és így tökéletesen működik érdemes a DHCP tartomány utáni IP címeket megadni. pl.: DHCP: 20-200 kamera: 201-210 Nálam a nyomtató és a nas fix IP-s és volt hogy a telefon vagy a számítógép elvette a tőlük azt a IP címet. Nálad a Foscam IP kamera hálózati beállításában nem lehet DHCP-ről FIX-re átírni. Mert nálam a sima D-link kamera lazán engedte.
  3. sagemcom

    Nekem is lenne egy kérésem ehhez az eszközhöz. Simán a sagecomra köthető és akkor talán megvédi a többi eszközt ami rá van kötve?
  4. sagemcom

    Szia! Érdeklödni szeretnék, hogy nem használtad véletlenül a Ubiquiti-től a ETH-SP Gen 2 a villám védelmet? mivel nem rég vettem ilyet és ha használtál akkor kiváncsi lennék, hogy megvédte-e az eszközöket. Üdv, Attila
  5. sagemcom

    Sziasztok! Amikor megszakad a net T oldalról és a belső hálózat és wifi működik akkor a modem automatikus újraindulását ki lehet valahogy kapcsolni vagy hosszabb várakozási időt megadni? Egy pár hete futottam bele ebbe a problémában, hogy belső hálózaton másoltam és miután eltűnt a net újraindult a modem így a másolás is sérült. Vagy ezt csak saját router, switch eszközzel lehet kiküszöbölni? Köszi
  6. sagemcom

    Szia, Köszi az ötletet és meg is csinálta. Mindent újra beállítottam és az eredmény ugyan az lett. Ügy tűnik, hogy a Wifi nem szereti ha a DFS be van jelölve. Így miután kivettem és a szomszéddal sajnos megegyezőt kapott már 3 napja stabil a wifi. Arra tud valaki megoldást, hogy hogy lehetne 40MHz-re állítani a 2.4-es hálózatot mert persze van két TP-Link router a szomszédságban amit a dobozból kivéve csak rádugtak és pont a választható csatornák közepét szedte el így ez a csoda 20Mhz-re vált és 1-3 csatornát adja ki és a környék összes SAGECOM-ja ezt választja. A szabad 11-13 csatornát meg nem lehet kiválasztani Így a TP-LINK routerek uralják a 40Mhz-t
  7. sagemcom

    Sziasztok! Átköltöztettem a szolgáltatást modemestül az új házba. A net és a 2,4G wifi nagyon stabil lett. Így úgy gondoltam beüzemelem újból az 5G wifi hálózatot saját nevet kapott, hogy elkülönítsem a 2,4 hálózattól. Azt tapasztaltam, hogy kb naponta min. 2x eltűnik az 5G és semmilyen eszközzel nem találom és minden eddigi eszköz visszaugrik a 2,4-re. Ha a weboldalon kikapcsolom és újból be akkor 2-4 perc után újból elérhető lesz. Ez mitől lehet mert így lehet, hogy megint kikapcsolom ezt a lehetőséget
  8. sagemcom

    teljesen igazad van. elfelejtettem, hogy a modemnek is van DHCP része
  9. sagemcom

    Szia! A bridge módba rakott Sagem-re egy router kell kötni. Ha sima gépet dugtatok rá akkor nem fog IP címet kapni mert a Sagem sima modem ként működik.
  10. sagemcom

    Én is jelentkeznék rá ment az üzenet!
  11. sagemcom

    Érdekes, hogy neked is 8 óra után lesz rossz a neted. Nekem is kb ezekben az időszakokban van problémám eddig 5 szőr jelentettem be és volt eszköz csere amióta váltottam nagyobb csomagra. A szerelő azt mondta, hogy lehet hogy a környéken valaki használja az analóg TV vételi lehetőséget és az kihat a hálózatra. Végszóként azt mondta, hogy mivel 8 ig vannak ezért kevés az esélye, hogy elcsípjék ezt a hibát de megnyugtatott, hogy valamikor majd pont emiatt bent maradnak
  12. sagemcom

    Nagyon köszönöm a felajánlást. Most úgy tűnik, hogy már jobb a net és nincs kimaradás azokban az időszakokban. Remélem, hogy ez így is marad majd
  13. sagemcom

    Én is erre gondolok csak az a baj, hogy amikor este bejelentem mindig azt mondják, hogy holnap megnézik. Persze reggelre megjön az sms is de már nincs hiba és volt olyan hogy lezárták a hiba jegyet. Most remélem, hogy este valaki nézi
  14. sagemcom

    Az a furcsa, hogy ez csak este érzékelhető kb.: 20-22 között. Eddig 20/1 net volt és 3 hete váltottam 50/5-re és a váltás után kb 3 nappal volt ez a lassulás. A régi csomaggal és a cisco eszközzel sosem volt ilyen problémám.
  15. sagemcom

    Nekem tegnap volt megint net problémám kb.: 20 órától 0,1 volt a fel és letöltés és pont emiatt lett a cisco epc3925 eszköz kb 3 hete sagemcom-ra kicserélve de úgy látszik nem szűnt meg a hiba. Remélem találnak valami belső hibát és nem kell megint szerelőt hívni. Az 5Ghz wifit már rég kikapcsoltam mert nem volt stabil a kapcsolat
  16. sagemcom

    Ma kipróbáltam megint a VPN-t és bekapcsolt tűzfal mellet most megy Ennek az eszköznek tényleg saját lelke van.
  17. sagemcom

    Igen az volt az első amit bekapcsoltam. Még a hétvégén segített @root a beállításokban és amikor kikapcsoltuk a tűzfalat akkor ment. Ahogy visszakapcsoltam már azt a hibát kaptam vissza hogy a VPN szerver nem elérhető. De amikor újból kikapcsoltam a tűzfalat akkor megint nem ment és csak egy teljes eszköz újraindításnál volt ténylegesen kikapcsolva.
  18. sagemcom

    Fentebb már írtam, hogy ha a tűzfalat kikapcsolom akkor tudok a Synology VPN szerveréhez kapcsolódni de ha ilyenkor bekapcsolom az IPTV-t akkor az összes LAN kábel elkezd gyorsan villogni mint ha lenne kommunikáció de nincs. Bekapcsol tűzfalnál nincs ilyen jelenség de VPN sincs (lehet, hogy a tűzfal tiltja a VPN kapcsolatot annak ellenére hogy minden jól be van állítva?) - Lehetséges-e kikapcsolt tűzfalnál, hogy a set-top-box-nak a kommunikációját ne az összes LAN kapja meg? - Kell akkor egy router vagy olyan switch ami eldobja/tiltja ezeket? - Illetve a bekapcsolt tűzfalnál lehetséges-e a VPN-t mint engedélyezett kapcsolatot beállítani?
  19. sagemcom

    Sikerült "root "segítségével megoldani a VPN elérhetőséget. Csak a Tűzfalat kellet kikapcsolni mert valamiért teljesen fogta a VPN-hez szükséges portokat. Most így hogy "minden működik" este bekapcsoltam az IPTV-t és minden LAN eszközömön led-je elkezdett nagyon gyorsan villogni. Gyorsan megnéztem, hogy a hálózaton van e valami mozgás de semmi. Ügy tűnik az IPTV jele elárasztja a teljes hálózatot Van erre megoldás, hogy ez ne legyen mert ahogy vissza kapcsoltam a tűzfalat megint csent lett a hálózaton
  20. sagemcom

    Ha a belső IP címet használom akkor hiba nélkül felcsatlakozik a telefon. és van log bejegyzés Amennyiben a külső IP-t vagy a DNS nevet használom akkor semmi "nincs kapcsolat". Így a synology log-ban sincs semmi bejegyzés A régi cisco eszközzel minden ment. Csak ezzel nem tudom elérni
  21. sagemcom

    köszi a tippet kipróbáltam de sajna ugyan az a állapot van még mindig. A Synology IP címe a 192.168.7.111 Router IP címe: 192.168.7.2 illetve így van beállítva: Ezt a hiba üzenetet kapom: "Az L2TP-VPN szerver nem válaszolt..."
  22. sagemcom

    Sziasztok! A mai nap lecserélték a cisco eszközömet erre a Sagecom 3686 típusra. Amennyire tudtam beállítottam újra mindent de valamiért nem megy a VPN kapcsolat a synology NAS-al. Port továbbítást is beállítottam de sehogy sem akar kívülről csatlakozni a telefonom a VPN-re Van valakinek ötlete hogy mi lehet a baj? Hálózaton belül tudok csatlakozni csak kívülről nem megy Előre is köszönöm a segítséget.