Hammerjoe

Tag
  • Tartalmak

    9
  • Csatlakozás időpontja

  • Utolsó látogatás

Hammerjoe a fórumon

  • Rang
    Tudóspalánta
  1. sagemcom

    Urak! Vettem egy Asus routert, amit Acces point -ban csatlakoztattam a modemhez. A Wi-Fi kiváltása volt a cél. Modemben wi-fi kikapcsolva, csak az Asus szórja... Majdnem minden nap eldobja így is a jelet...Ezen nem csodálkozom már, hozzá vagyok szoktatva.. Ami viszont meglep, az az a tény, hogy nem az Asus routert kell újraindítanom ahhoz hogy helyrejöjjön, hanem a Modemet... 10s áramtalanítás, és minden megy, ahogy kell. IPTV, lan kábeles net teljesen jó, azokkal nincs gond. Van valakinek valami ötlete? Mert én nem értem...
  2. sagemcom

    Én még annak is örülnék, ha 3.87-ről frissítene, de hiába indítom újra, nem történik semmi... Szinte állandó a wi-fi szakadásom. Egy ideig király volt minden(amikor itt megkaptam MAC cím alapján), de mostanában katasztrófa... És semmit nem állítottam rajta...
  3. sagemcom

    Nekem egyenlőre jónak tűnik! Kellett neki egy gyári visszaállítás, és azóta minden flottul megy (kopp-kopp)...Most jó az IPTV, és a net sem akadozik.... Persze ez még igazából nem eredmény. Majd, ha egy hét múlva is ez lesz a helyzet, talán akkor megnyugodhatok! Azért én bizakodok...!😉😀
  4. sagemcom

    Én benne vagyok! És az adatok nálad vannak!😉👏👍
  5. sagemcom

    Elküldtem az "Általános" oldalt...
  6. sagemcom

    Ez a CM MAC cím lenne? Bocsi, de én csak felhasználó vagyok, nem guru....
  7. sagemcom

    Üdv! Mit tapasztalok? Az IPTV képe lefagy, vagy úgy szétesik, hogy élvezhetetlen. Nem lehet csatornát sem váltani, mert ledermed! Az internet, meg össze-vissza mutat értékeket, a 15MB-tól a 255MB-ig....arról sajnos nem tudok képet készíteni, mert menet közben mutatja a Speedtest-nél, (Bp Telekom Nyrt. beállítással). Egészen addig fennáll a probléma, amíg ki nem húzom a hálózatból...Magától, még nem indult el újra...És most még az is előfordult, hogy egy újraindítás nem is volt neki elég! (ez most először történt) Nem tudom mennyit segít, de a jelenlegi állapotot tudom csak mutatni. Most is néha belekockáz a műsorba!
  8. sagemcom

    Szia Building! Tavaly volt villanyóra csere, illetve bővítés, majd házszigetelés! Előtte átnézettem az egészet (meg kellett is nekik szereléskor), és mindent rendben találtak! De ez csak egy tipp volt tőlük a több tucatból. Volt olyan problémám az első Sagemcom modem beállítása után, hogy az akkori előfizetésben lévő 120MB-os netem, kb. 10s-ig volt teljes, majd szépen visszacsorgott 95MB-ra. Azt mondta a "főokos" szerelő, hogy a PC- n van valami program, ami visszafogja! Mondtam neki, hogy az előző modemet(Cisco) semmi nem fogta vissza, és hogy nem telepítettem azóta fel semmit! Ennek ellenére, ezt jelölte be a hiba forrásának! Egy hónap múlva, amikor egy másik brigádnak jött segíteni kicserélni a karótól a vezetéket, csak lesett, amikor a hiba "hirtelen" megszűnt, a kábelcserére.... Mindenféle program törlése nélkül...Nem is volt kedve okoskodni, mikor az orra alá dörgöltem a dolgot....Most azért van 250MB-os netem, mert így olcsóbban jött ki a havi előfizetés!!!, és azt mondták, hogy esély van rá, hogy másik modemet kapok. Hát nem kaptam! Most, miközben ezeket a sorokat bepötyögtem, 2x kellett újraindítani a modemet, mert lentről szóltak a gyerekeim, hogy megint élvezhetetlen az IPTV szolgáltatás, és az első újraindítás nem hozott sikert....Elegem van....NAGYON! Csak nem óhajtok egy 6 számjegyű összeget kötbérként kifizetni!
  9. sagemcom

    Sziasztok! Nekem olyan problémám van, hogy a Sagemcom Fast 3686-os kábelmodemem, állandóan lefagy...Napi szinten. Ez tavaly március óta fennálló probléma! kb. 50x voltak kint szerelők, volt 4 modem csere, és 3 set-top-box csere, és egy teljes (karótól) vezeték csere is, hátha az a gond! Nem az volt.... Állítólag valami visszaszemeteli a modemet annyira, hogy az nem tudja már kezelni, és ekkor lefagy, illetve borzasztóan akadozik mind az internet, mind az IPTV. Volt olyan "okos" (elnézést a jelzőért), aki azt javasolta, hogy cseréljem le a házban a villamos hálózatot....'83-as építésű családi házról van szó! Nem szívesen ölnék -egy hasra ütött indok alapján-, több százezer forintot erre, különben is vásárláskor(9 éve) átnézettem egy Démász partner villanyszerelővel, és nem talált problémát.... A mostani 250Mb-os internetem előtt, volt 120-as, és azt egy Cisco modem tökéletesen megoldotta(nemigen volt vele probléma). Amikor azt lecserélték, akkor jelentkeztek a gondok, csőstül! Ott tartok, hogy ha valami éjszakai műsort akarok felvenni(pl: NFL), akkor előtte ki kell húzzam a hálózati csatlakozót 10s-re, majd miután felállt a rendszer, beállítom a felvételt. Van, hogy ilyenkor is problémás a kép!A kábelmodemhez csatlakozik Lan kábelen egy PC, egy TV, és egy Zyxel Nas 540-es médiatár is, amiben a torrent megosztás ki van kapcsolva, és a távoli elérés is. Csak filmek nézegetésére használjuk, zárt hálózatban! Elsőnek ezt szúrták ki, BIZTOS EZ LESZ A BAJ! Kihúztuk egy hétre....nem ez volt! PC ugyanez. Mondjuk ott értetlenkedtem kicsit, hogy akkor így hogy használjam a netet, de egy hét nem a világ, kibírtam! Az sem oldotta meg a problémát. A kérdésem az lenne, hogy találkozott már valaki ilyen hibával? És mi lehet a megoldás, mert azt nem akarja bevenni a gyomrom, amit az ügyfélszolgálatos hölgy közölt velem, miszerint " Minden településen van egy-két ilyen ház, ahol semmi nem úgy működik, mit a többinél, Ezzel nem tudunk mit kezdeni...." Egy kicsit sovány indoknak tartom, miközben fizetem a havi számlákat!