FGy

Tag
  • Tartalmak

    7
  • Csatlakozás időpontja

  • Utolsó látogatás

FGy a fórumon

  • Rang
    Tudóspalánta
  1. sagemcom

    sziasztok, van arra lehetőség, hogy a DHCP-ben custom DNS szervert állítsak be? Akármerre nézem, a DNS-el kapcsolatban gyakorlatilag semmit se lehet állítgatni, vagy csak én nem találom. üdv, fgy
  2. sagemcom

    értem, akkor marad a játék a sagemmel... ps: egyébként a céges policy azért nagyjából érthető, és elfogadható is ......
  3. sagemcom

    nem gondoltatok még arra, hogy építetek egy openvpn-t egy saját eszközbe, és ebben az esetben csak az openvpn-nek kell egy (1db) portot átengedni a sagemen? Én is szórakoztam a sagem portfordjaival, aztán ráuntam, végül ezel az egyszerű megoldással abszolváltam az összes problémát. Nekem egy Raspberry PI3 van az otthoni LAN-on, benne figyel az openvpn szerver, és a vpn építése után a belső címeken érek el mindent. De ti tudjátok, csak leírtam, hogy van más megoldás is.
  4. sagemcom

    azt hittem ez a wifi fagyás csak nálam probléma, de látom, nem vagyok egyedül. Ebben az esetben csak power OFF/ON a megoldás semmi más. Lehet tudni mitől van? Lehet orvosolni? Vagy várjuk az új firmware-re, hátha javították. Javították? Tudtak róla? ps: V3.87 van nálam is
  5. sagemcom

    sziasztok, pár napja írtam, hogy a WAN felől nem enged be ugyanazzal a jelszóval, mint amit a LAN felől írok be. Nos, ez a szitu még mindig áll. Tegnap, illetve ma reggel is kipróbáltam. A jelszó biztos jó, mert távolról, ha átveszem egy helyi gép képernyőjét, akkor abban egy böngészőből simán be tudok lépni, míg távolról username/jelszó problémára panaszkodik. Hol kell: 1. beállítani, hogy a helyi/távoli jelszó különbözzön/egyezzen? 2. kell a portforwardba állítani, hogy távolról a routert https-en elérhessem? ps: a routerben a legfrissebb szoftververzió van... köszi, fgy
  6. sagemcom

    Erről beszéltem épp. Azzal nem enged be távolról. A rouer mögött a helyi lanon van egy két dolog, azokra be tudok lépni, ott van portforward. De a routerbe szeretnék távolról, az meg nem megy, pedig ugyanazzal a pw-vel próbáltam. Esetleg kell vmi. portforwardot engedni a wan felől a 443-ra? Nem is emlékszem, hogy lett volna olyan menüpont, hogy "remote management port" vagy hasonló..
  7. sagemcom

    sziasztok, olvasom ezt: "- Belépéshez szükséges jelszó eltér távoli és lan elérés esetén." és valóban. Távolról nem érem el. Elárulja valaki, hogy lehet ezt orvosolni? köszi, fgy