sempron07

Tag
  • Tartalmak

    3
  • Csatlakozás időpontja

  • Utolsó látogatás

sempron07 a fórumon

  • Rang
    Tudóspalánta
  1. sagemcom

    TV alapból nincs.
  2. sagemcom

    Most tudtam csak tesztelni. Sajnálatosan ez se oldotta meg. Többször reseteltem a routert, semmilyen egyéb hálózati eszköz nincsen rákötve, ami befolyásolhatná a működést. A központból eleinte látták a problémát, kapcsolgattak mindent össze-vissza, még most se jó, de ott már mindent rendben látnak. Személyesen is voltak kint, nem tudtak mit csinálni. Amint több szálon fut a torrent vagy több fájlt töltök le akár a böngészőből (10-15), elmegy az internet. Mit lenne érdemes mondanom, hogy érdemlegesen csináljanak valamit vele? (Nem hinném, hogy más lenne, mint hardverprobléma, mert a rendszerkörnyezetben semmi se változott, csak a router. Gyanús, hogy a korábbi verzióban meglévő problémaként ez fennállt, elvileg mindenkinek megjavult, csak nekem nem, hiába frissült nálam is.) Nincs valami teljes reset a routeren?
  3. sagemcom

    Kb. másfél hónapja én is 250/20-as csomagba léptem, ezzel kiérdemeltem eme gyöngyszem routert. Ki-kijárt a szerelő házhoz, központból is állítgattak rajta, mindig azzal a szöveggel, hogy "most már jó lesz". Míg végül rá nem találtam erre a fórumra, és bizakodva kivártam, hogy eljöjjön a x.87-es szoftverfrissítés. Routert szépen újraindítottam, beállításoknál leellenőriztem, frissült is sikeresen. Vártam a megváltást, de amint elindítom most is az μ-val kezdődő programot: -Folyamatos letöltés mellett gyakran tapasztalható szakadozás a forgalomban. Konkrétan 95%-ban elmegy az internet, néha átereszt azért valamit a kábelen . Leállítom és 1-2 percen belül visszajön. Van valakinek ötlete, hogy mitévő legyek? Kipróbáltam már minden torrentbeállítást, több klienst is, azokkal is ugyan ez történt. Valami portbeállításról nem tudnék? Vagy a szoftverfrissítés mégse oldotta meg a problémát? Köszönöm, ha valaki tud segíteni!