zazi

Router probléma

Kérdés

Sziasztok!

Az utóbbi időben egyre többször indul újra a routerem (sagemcom FAST3686 ), emellett előfordul az is hogy elmegy az internet, de a router nem indul újra.

Az esemény napló egy részletét mellékeltem.

Loggoltam a tűzfalat is, hátha valami robot ténykedik, de a syslog-ban nem találtam érdemit.

Csak internet és telefon van előfizetve. IP TV nincs.

Mit lehet ilyenkor tenni?

t-home hiba.PNG

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

10 válasz erre a kérdésre

Állapot / kapcsolódásról kéne kép. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

Megfelel a kép? :)

Szerkesztve ekkor: Szerkesztő: zazi

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Ez egy 1414 és hgw csere, erősítőt tiltezni kéne hogy az alsó frekik és a felsőbb frekik közt ne legyen 8dBmv eltérés. De nem ez okozza a hibádat :D

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

Köszönöm a segítséget. Ha cserélni kell akkor az újraindulás is megoldódik, remélhetőleg :D

Most is elment a net, és ránéztem... még rosszabb a helyzet :/

Holnap, felhívom őket. 

Kábel probléma nem lehet?

(Mi az a tilt? Csak hogy okosodjak :) )

 

wtfthome.PNG

Szerkesztve ekkor: Szerkesztő: zazi
Állapot jelentés lemaradt

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

Látom de ennyitől nem kéne újra indulnia 9 dBmv felett oké hogy gázos és a 45-46 is snr is elég durva. Gondolom társasházban laksz :D 

Ui Alsó részről is mutatsz  képet ?

Ui2: Erősítő beállítási lehetőség ilyenkor kerülnek nagyrészt amennyire lehet egységesen 0 közelébe teljesítmény oszlop számai. 

Szerkesztve ekkor: Szerkesztő: anonymus

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Vagy van valami árulás még a hálózatban pl szakadozik hol van jel hol nincs de ezt meg nem hiszem, ezért én inkább a Sagemre tippelnék. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

Értem, köszi az infót :D Az újraindulás az időszakos, mert amióta ide először posztoltam, azóta nem indult újra, csak elmegy azóta is a net. Például ha meg van nyitva a youtube a háttérben, vagy a fb-on beszélek valakivel, akkor párszor megszakad pár másodpercre a kapcsolat, de magától rendbe jön.

Végigkeresve a kábelt, igazából lehet az erősáram nem tesz neki jót, mert van egy 1 méteres szakasz ahol párhuzamos vele, és elektromos sütő megy róla, de azt meg csak plafon átfúrással lehet elkerülni. :/

Képkivágás.PNG

Szerkesztve ekkor: Szerkesztő: zazi

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Nem hiszem hogy az okozza mert akkor eddig mért nem ? De kapcsold be a sütőt és próba cseresznye.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Nem az a baj.

Felhívtam, 72 órán belül cserélik a hgw-t. Az ügyeletes se volt elégedett az értékekkel.

Köszönöm szépen a segítséged!

Minden jót!

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most