apus

tablet

Kérdés

Üdvözlet!

Új fiú vagyok a fórumon. Segítséget kérek. Adott egy Teclast T98 4G tablet, 5.1 Lollipop verzióval.A Google Play árúházból próbálom letölteni a Telekom alkalmazást, sajnos "nem kompatibilitis a jelen verzióval" üzenet jön. Mit lehet tenni?

Köszönöm.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

1 válasz erre a kérdésre

telekom.hu oldalon be tudsz lépni az online ügyfélszolgálatra.

Sajnos a készülék nem rendelkezik megfelelő tulajdonságokkal az alkalmazás használatához.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most