Márffy Magdolna

Lan1 ben nem csatlakozik a gép a nethez

Kérdés

Tisztelt Forum!Kábeles netem van.Gyorsitóopcios modemmel.Ha a Lan1 csatlakozojába dugom a kábelt akkor a laptopon megjelenik a monitor jobb alsó sarkában megjelenik a számitógép ikon és ott a kék kör egyfolytában forog forog..Tehat nem csatlakozik a nethez.Mig ha a lan 2,lan3,lan4-be dugom a kábelt akkor csatlakozik,bar akkor is idönként a sz.gép ikonnál megjelenik egy sárga háromszög benne fekete felkiáltójel,de utana egy-két masodperc és tudok netezni.Az lan1-en miért nem csatlakozik?Illetve van hogy igen,de van hogy többször ujra kell inditani a laptopot és akkor nehezen de csatlakozik.Ha kábeles kis mobile wifi kis sticket csatlakoztatok a kis kábelén keresztül,az teljesen jol csatlakozik.Tehat itt ugy gondolom hogy nem a laptoppal lehet a baj.Most volt ellenőrizve szerviz által.Ujratelepitve stb.

Köszönöm a segitségüket!

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

3 válasz erre a kérdésre

Köszönöm a választ.Holnap jön a té

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Köszönöm.Még annyi lenne a kérdésem,hogy a gmailben magánszemély is kerülehet a veszélyes email küldők listájára,ha esetleg néha spam mappába érkezik a másnak küldött emailje?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@Márffy Magdolna

Reseteld le, ha továbbra sem működik megfelelően, akkor a 1414-en kérj új digitális elosztót

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most