galandras12

internet Sagemcom F@ST 3686 Lassú hálózat

Kérdés

Posztolva ekkor: (szerkesztve)

Sziasztok! Egy jó pár hete tapasztalom a következő problémát. 
Egy Sagemcom F@ST 3686 eszközöm van ami kifejezetten nagyon be van lassúlva mind vezetékes mind vezeték nélküli hálózaton. Sokszor másodpercekre van hogy megszakad az internet kapcsolat és szaggat és néha megfagy a képe az IPTV-nek. 
Magát az eszközt is azaz a konfigurációs oldalát is nehezen tudom elérni. Ezt egy eszköz teljes áramtalanítása természetesen megoldja de nagyjából ezt 15-20 óra használatot követően ezt meg kell tenni ahhoz hogy használható legyen a hálózat. A szerelő újraindította a készüléket gyárti beállításokkal és konstatálta hogy nincs baja újraindítást követően majd elment. Eltelt 20 óra és a probléma ismételten jelentkezik. 
Maga az eszköz az asztalomon van hogy 60-70°C-ra is fel melegszik. Telekomos szerelők voltak is és oylanról beszélt csak hogy a "TP-Link TL-WR940N eszközöm biztos visszacsap és ezért lassúl a hálózat" 
Amit megpróbálok Switch-ekkel a napokban majd kiküszöbölni habár fiatal informatikus vagyok ugyan de az iskolába se tanultam olyat hogy egy beállított hálózati eszköz 3-4 év működést követően majd egyszer csak vissza csap a hálózati modem/router-nek. (Mellesleg azért is van bent a TP-Link mert össze van hidalva egy TP-Link AP-vel mivel a ház távolabbi szobáiban már nem érhető el a Telekom eszköze. Illetve mivel IGMP Proxy támogatású a router így az IPTV-t is simán támogatja és a másik szobába egy IPTV modem és egy számítógép van rá csatlakoztatva (melyet akkor napokon belül a Switch fog helyetesíteni melynek az is az előnye lesz hogy a jövőben a többi eszköz is tud majd 10/100/1000-es kapcsolattal is tudnak csatlakozni a mostani router által biztosított 10/100-es csatlakozás helyett. 

  1. Címcézzel kapcsolatos problémák nem merülhetnek fel mert maga a Telekom eszköz az alap 192.168.0.1-es címfoglalást kapta még a TP-Link 192.168.1.1-es címzéssel indul. Továbbá statikusan kapcsoltam rá 192.168.0.250-es címre a TP-Link-et hogy ne kelljen szórakozni a DHCP újraosztásával. 
  2. Napokban megpróbáltam kikapcsolni hol a 2.4 GHz hol a 5 GHz Wifi kapcsolatot hogy nem-e azzal lehet gond. Majd a teljes Wifi kapcsolatát lekapcsolni de nem oldotta meg. 
  3. Megpróbáltam kikapcsolni a DHCP-t és minden rácastlakozó eszközre Statikus IP címet állítani hogy nem-e valamiféle DHCP probléma adódik. Egy úttal le teszteltem azt követően azt is hogy esletleg IPv6 DHCP-val nincs-e probléma és azért tesz ilyesmit de az se oldotta meg a problémát. 
  4. Megpróbáltam megnézni hogy esetleg megoldja-e a problémát ha a "visszacsapó" TP-Link-et ki vettem a hálózatból. De ez se oldotta meg a problémát. 

Tud-e valaki ezzel kapcsolatos tanácsokat adni még mert a Telekom szerelője se oldotta meg a problémát. Esetleg bármi tapasztalat ezzel az eszközzel kapcsolatban akinek volt hasonló problémája és megoldotta. 

Szerkesztve ekkor: Szerkesztő: galandras12

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

1 válasz erre a kérdésre

Készülékcsere oldotta meg csak a problémát. A Telekom ügyfélszólgálatot érteítettem megint akik küldték munkatársukat aki kicserélte az eszközt. 
Egy hét alatt így ez a probléma meg lett oldva. Köszönöm a Telekomnak a gyors segítséget. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most