dani0113

IPTV Kép fagyás

Kérdés

Sziasztok!

Sajnos ezen probléma megoldása meghaladja a képességeimet, így hozzátok szeretnék fordulni. 

A héten nagyobb netcsomagra váltás miatt le lett cserélve a modem egy Sagemcom F@ST 5670 -re, mögötte van egy Archer C6 router de csak "jeltovábbító" módban. Végül minden kütyümre elég volt a Sage, így a TP Link csak wifiként van használva.

 

A lényeg, hogy a szobámban lévő STB-n a kép pár perc után lefagy és csatornaváltás után indul csak újra. A másik szobában ahol a felvevős box van, hibátlan a történet. Kikapcsoltam a TP Linket de így is ugyanúgy fennáll a hiba. DMZ-ben van csak egy IP cím az Xbox miatt,de ez a régi Sage-nél is így volt és sose volt gond. 

 

Van valami ötletetek?

 

Köszönöm előre is.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

5 válasz erre a kérdésre

51 perce, uzman írta:

Szerintem nem kér új IP címet

Azt javaslom, hogy ami előtt visszadugod a Sagembe, áramtalanítsd le a boxot. Ha átdugtad, kapcsold be újra.

Pc-n nincs valami,ami letölt (pl torrent vagy maga a windows tölt le frissítéseket)?

Igen lehet, hogy akad valamivel, torrent szokott menni mindig persze. Majd megnézem, de egyelőre jobban idegesít már a nem stabil sebesség. Így most TP Link-be dugva működik frankon egyelőre, ott valszeg nem ütközik az ip ahogy írtad.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
3 órája, dani0113 írta:

Szia. 

 

A Sagem-be ment minden eddig, tegnap átdugtam a TP Linkbe azt az STB-t ami akadt és a routert kivettem AP módból, most rendesen a WAN-ba megy egy kábel a Sagemből. Így érdekes módon nem akad, de jó lenne ha a Sagemmel se akadna, mert jobb lenne AP módban a TP-Link. A lassú netre viszont még mindig nincs ötletem.

Szerintem nem kér új IP címet

Azt javaslom, hogy ami előtt visszadugod a Sagembe, áramtalanítsd le a boxot. Ha átdugtad, kapcsold be újra.

Pc-n nincs valami,ami letölt (pl torrent vagy maga a windows tölt le frissítéseket)?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
1 órája, uzman írta:

Szia

 

A set top box melyik készülékre van csatlakoztatva?

Szia. 

 

A Sagem-be ment minden eddig, tegnap átdugtam a TP Linkbe azt az STB-t ami akadt és a routert kivettem AP módból, most rendesen a WAN-ba megy egy kábel a Sagemből. Így érdekes módon nem akad, de jó lenne ha a Sagemmel se akadna, mert jobb lenne AP módban a TP-Link. A lassú netre viszont még mindig nincs ötletem.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Szia

 

A set top box melyik készülékre van csatlakoztatva?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Ja és a még annyit, hogy 2000/1000es csomagra váltottunk,de kb a korábbi 300as letöltési sebességét tudja PC-n mérve, míg telefonon wifin keresztül 800megát is mértem. Ha mindent bezárok PC-n,akkor se tudtam még 600megát se mérni. Feltöltés viszont korrekt 700-800mindig. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most