PIstván

SAGEMCOM F@st 3890 V3 port nyitás probléma

Kérdés

Üdv!

Mielőtt... már sok fórumon olvasgattam, de egyszerűen nem lesz nyitott a port....

Amit csináltam eddig:

Sagemen: Port továbbításban

névadás, TCP-UDP, külső host üres, belső host a gépem IP-je (192.168.1.242), külső és belső port 6881 és Alkalmaz

TPLink routeremen:

DHCP  részben Adress reservationben megadtam a 192.168.1.242 címet és megnéztem, hogy az UPNP pipa-e, igen

Linux alatt a qBittorentet betettem a tűzfalba, ott piros minden sor és ott volt a 6881-es port, azért azt állítottam be...

(korábban win alol is néztem, de nem volt nyitott a port)

Mindezek után se nyitott a port.

Mit rontottam el vagy mit kéne még beállítanom?

A 1414-el beszéltem, azt mondták, hogy nincs NAT-olva z IP-m...

Tud valaki segíteni?

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

3 válasz erre a kérdésre

Szia

 

A tp-linken is be kellene állítani a port forwardot ugyanúgy mint a hgw-n

Egy kérdés. Miért használsz dupla routert?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
9 órája, uzman írta:

Szia

 

A tp-linken is be kellene állítani a port forwardot ugyanúgy mint a hgw-n

Egy kérdés. Miért használsz dupla routert?

a telekomos router elől a nagy házban, a gépem és a telefon hátul van így kellett még egy router

a tplinken mit kell még állitani? virtual server vagy port triggering? ezt a 2-t lehet

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Megoldottam

a Sagemnél a gépem IP-je helyett a TPLink IP-jét kellett megadni

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most