heimdallr75

tvgo, laptop, külső monitor

Kérdés

Sziasztok,

 

mit rontok el?

Belépek böngészőből. (laptop, amihez külső monitor van kapcsolva, csak a külső monitor működik) elindítom a lejátszát, teljes képernyő, full fekete, hang van, majd a monitor le is megy alvóba, semmivel nem lehet kilépni ezután.

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

4 válasz erre a kérdésre

12 órája, heimdallr75 írta:

Sziasztok,

 

mit rontok el?

Belépek böngészőből. (laptop, amihez külső monitor van kapcsolva, csak a külső monitor működik) elindítom a lejátszát, teljes képernyő, full fekete, hang van, majd a monitor le is megy alvóba, semmivel nem lehet kilépni ezután.

 

Más videólejátszásnál is ezt csinálja?

Szerintem a dual monitor beállításoknál van valami gond.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

nem tapasztalok ilyet, érdekes hogy ha a laptop kijelzőjét használom akkor nincs ilyen gond.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
10 órája, heimdallr75 írta:

nem tapasztalok ilyet, érdekes hogy ha a laptop kijelzőjét használom akkor nincs ilyen gond.

Először a külső montort, ha az nem oldja meg, a videokártya beállításokat kellene alaphelyzetbe állítani, szerintem ott van  valami bibi.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Szia! Szerintem a HDMI kábel a ludas, HDCP hiba szokott ilyen lenni.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most