csenabi

Wi-fi nem csatlakozik a laptophoz

Kérdés

Sziasztok 

a laptopom nem csatlakozik a Telekomos wi-fi re

minden más környékbeli hálózatot megtalál, csak a sajátunkat nem :(

próbáltuk már kézi beállítással is, de az sem működik

kérlek, segítsetek

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

35 válasz erre a kérdésre

11 órája, uzman írta:

Nézzétek meg légy szíves a Vezérlőpult > eszközkezelő-ben, hogy milyen wifi adapter van a gépben (vagy írjátok le, hogy milyen eszközök láthatóak a Hálózati kártyák ágat kibontva, mint alább a képen is)

Screenshot_11.jpg

Mutatom, milyen van:

 

 

IMG_20211213_174500.jpg

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
12 órája, MestketeM írta:

Mutatom, milyen van:

 

 

IMG_20211213_174500.jpg

Köszönöm.

Ezt töltöttétek le?

Ha nagyon nem akar telepedni, hogy meg lehet próbálni letölteni a Win10-es vagy akár a Win7-es változatot is.

https://www.intel.com/content/www/us/en/support/articles/000054799/wireless.html

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Ekkor: 2021. 12. 14. at 6:33, uzman írta:

Köszönöm.

Ezt töltöttétek le?

Ha nagyon nem akar telepedni, hogy meg lehet próbálni letölteni a Win10-es vagy akár a Win7-es változatot is.

https://www.intel.com/content/www/us/en/support/articles/000054799/wireless.html

 

Igen ezt, de ez nem települt. A Dell oldaláról értünk el egy olyan telepítőt, ami frissítette, de az nem javított a helyzeten. Megpróbálom leszedni akkor a 7-es vagy 10-es verziót, de nem sok reményt fűzök a telepítés sikerességéhez.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
1 órája, MestketeM írta:

Igen ezt, de ez nem települt. A Dell oldaláról értünk el egy olyan telepítőt, ami frissítette, de az nem javított a helyzeten. Megpróbálom leszedni akkor a 7-es vagy 10-es verziót, de nem sok reményt fűzök a telepítés sikerességéhez.

Igazam lett. A 10-es verziónál kiírta, hogy nem eléggé új a Windows. A 7-esnél és 8.1-esnél a következő hibaüzenet jelent meg:

IMG_20211215_201835.jpg

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
11 órája, MestketeM írta:

Igazam lett. A 10-es verziónál kiírta, hogy nem eléggé új a Windows. A 7-esnél és 8.1-esnél a következő hibaüzenet jelent meg:

IMG_20211215_201835.jpg

Szia

 

Letölthető innen is

1. Töltsd le és  Csomagold ki a zip filet egy mappába

2. nyisd meg az eszközkezelőt és a Intel dual band wireless ac-re (ami a képernyőképen is látszik) kattints jobb klikkel és válaszd a tulajdonságokat

3. Illesztőprogam fül

4. Illesztőprogram frissítése

5. Illesztőprogramok keresése a számítógépen

6. Választás a számítógépen található listából

7. A megjelenő ablakban a Saját lemez gombra kattintva meg kell adni a mappát ahova kicsomagoltad a zip file-t

Innentől tovább, tovább gombok és frissíti a driver programot. Igazából ugyanaz fog történni, mint a letöltött telepítővel, csak ez a manuális út (úgy látszik nem ismeri fel az op.rendszert vagy más miatt makacsolta meg magát)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Ekkor: 2021. 12. 16. at 7:42, uzman írta:

Szia

 

Letölthető innen is

1. Töltsd le és  Csomagold ki a zip filet egy mappába

2. nyisd meg az eszközkezelőt és a Intel dual band wireless ac-re (ami a képernyőképen is látszik) kattints jobb klikkel és válaszd a tulajdonságokat

3. Illesztőprogam fül

4. Illesztőprogram frissítése

5. Illesztőprogramok keresése a számítógépen

6. Választás a számítógépen található listából

7. A megjelenő ablakban a Saját lemez gombra kattintva meg kell adni a mappát ahova kicsomagoltad a zip file-t

Innentől tovább, tovább gombok és frissíti a driver programot. Igazából ugyanaz fog történni, mint a letöltött telepítővel, csak ez a manuális út (úgy látszik nem ismeri fel az op.rendszert vagy más miatt makacsolta meg magát)

Elnézést, hogy nem válaszoltam. A következő történt, frissült a driver, amitől viszont már azt a vodás wifit sem látta, amit addig igen. Ezek után visszaállítottuk a rendszert. Próbáltam minden router beállítást módosítani, ami itt ebben a fórumbeszélgetésben felmerült, de semmi változás. Az egyik helyi informatikus ajánlotta, hogy próbáljunk valamit módosítani valami country code-on, de ezt én nem találom. 😞 Amúgy egy másik ugyanilyen fajta (Technicolor FGA2233 MAG) router jelét sem látja ugyanez a laptop.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Szia

Köszönöm a visszajelzést.

A Technicolor webes felületén (alapesetben 192.168.1.1 - belépési adatok az eszköz hátulján) a Wireless csempére kattintva, majd az ablak jobb felső sarkában lévő Show advanced szövegre ha kattintasz, az alábbihoz hasonló ablak fog megjelenni. Itt próbáljátok, hogy a Standard és a Channel width opciókat (piros nyíllal jelölve) a képen látható módon beállítani.

Itt egyúttal látszódik is, hogy a területre vonatkozó beállítás, azaz az informatikus által javasolt Country code, a Region opció mellett látható EU, de ez nem is módosítható. Ha a hálózati kártya beállításainál Hungary-ra van állítva, akkor ez megfelelő.

Képernyőfotó 2021-12-22 - 17.44.06.png

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
2 órája, uzman írta:

Szia

Köszönöm a visszajelzést.

A Technicolor webes felületén (alapesetben 192.168.1.1 - belépési adatok az eszköz hátulján) a Wireless csempére kattintva, majd az ablak jobb felső sarkában lévő Show advanced szövegre ha kattintasz, az alábbihoz hasonló ablak fog megjelenni. Itt próbáljátok, hogy a Standard és a Channel width opciókat (piros nyíllal jelölve) a képen látható módon beállítani.

Itt egyúttal látszódik is, hogy a területre vonatkozó beállítás, azaz az informatikus által javasolt Country code, a Region opció mellett látható EU, de ez nem is módosítható. Ha a hálózati kártya beállításainál Hungary-ra van állítva, akkor ez megfelelő.

Képernyőfotó 2021-12-22 - 17.44.06.png

Köszönöm a sok tanácsot. Nagyon kedves ez a sok segítség. Nagyon örülök, hogy vannak még ennyire segítőkész válaszadók. Viszont sajnos itt is hiába állítgatok, nem javul semmi. Elfogytak az ötleteink. Az  ünnepek alatt próbálunk a hivatalosan is technikai tanácsadást kérni a Telekomtól. :( Nincs kedve a páromnak ezért laptopot váltani, itt ebben a lakásban pedig nincs több router, csak ez az egy telekomos. Hátha...

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Ekkor: 2021. 12. 22. at 17:54, uzman írta:

Szia

Köszönöm a visszajelzést.

A Technicolor webes felületén (alapesetben 192.168.1.1 - belépési adatok az eszköz hátulján) a Wireless csempére kattintva, majd az ablak jobb felső sarkában lévő Show advanced szövegre ha kattintasz, az alábbihoz hasonló ablak fog megjelenni. Itt próbáljátok, hogy a Standard és a Channel width opciókat (piros nyíllal jelölve) a képen látható módon beállítani.

Itt egyúttal látszódik is, hogy a területre vonatkozó beállítás, azaz az informatikus által javasolt Country code, a Region opció mellett látható EU, de ez nem is módosítható. Ha a hálózati kártya beállításainál Hungary-ra van állítva, akkor ez megfelelő.

Képernyőfotó 2021-12-22 - 17.44.06.png

Szia! Nagyon hálás vagyok, az én problémámat megoldotta ezen beállítások módosítása - sőt már nemcsak a saját wifimet látja a pc, hanem más telekomos wifiket is, előtte viszont csak *****-s illetve *****fone-os wifik jelentek meg a listában.

"Tünetek" egyébként ugyanazok voltak: telefonnal, tablettel simán lehetett csatlakozni, a pc számára viszont láthatatlan volt a saját wifink, az egész utca *****-s és *****fone-os wifijét azonban látta. Második szélmalomharcomat vívtam éppen a telekommal - szerintük a hálózati adapteremmel lehet a gond, ezen pedig nem tudnak segíteni -, miután rátaláltam a megoldásodra. Még egyszer köszönöm!

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Ekkor: 2022. 03. 22. at 15:15, rita1228 írta:

Szia! Nagyon hálás vagyok, az én problémámat megoldotta ezen beállítások módosítása - sőt már nemcsak a saját wifimet látja a pc, hanem más telekomos wifiket is, előtte viszont csak *****-s illetve *****fone-os wifik jelentek meg a listában.

"Tünetek" egyébként ugyanazok voltak: telefonnal, tablettel simán lehetett csatlakozni, a pc számára viszont láthatatlan volt a saját wifink, az egész utca *****-s és *****fone-os wifijét azonban látta. Második szélmalomharcomat vívtam éppen a telekommal - szerintük a hálózati adapteremmel lehet a gond, ezen pedig nem tudnak segíteni -, miután rátaláltam a megoldásodra. Még egyszer köszönöm!

Igazán nincs mit :) Örülök, hogy megoldódott 🙂

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most