everpaint

ZTE Speedport Entry 2i port nyitási probléma

Kérdés

Sziasztok!

Nem vagyok hálózati zseni, csak tök alap dolgokat tudok beállítani úgyhogy ha nem szakszerű sem a kifejezés sem a kérdés előre is elnézést.

Több mint 1,5 éve üzemeltetek egy GIT szervert ami az egyik gépemen fut. Ez alatt a 1,5 év alatt körülbelül 4x kellett újra és újra beállítanom a port forwardod különböző okok miatt különböző routereken. Tehát teljesen nem tartom magam sötétnek ebben a témában.

Költöztünk és sajnos ahol lakunk csak telekom az elérhető opció. Csodálatos. Kaptunk tőlük egy ZTE Speedport Entry 2i routert amin beállítottam a port forwardot az alábbiak szerint.

A problémám ott van, hogy nem működik. Már nem tudom mennyi időm ment bele, de napokban mérhető lassan ez a kínszenvedés.

Az egyik online port csekkolós oldallal próbálom ellenőrizni amikor véletlenül az szúrt szemet, hogy az ott automatikusan detektált IP cím nem egyezik azzal a címmel amit a routerem DSL Connection Status-ban mutat. Csatolt képen próbálom mutatni mire gondolok. Nekem eddig ilyen esetem nem volt. Olyan érzésem van mintha a 100. -el kezdődő IP és az "net" között lenne még egy router valahol ahonnan kapom a címemet. De ezt a routert én nem érem el fogalmam sincs mit kellene vele csinálni, hogy az is továbbítsa amit akarok.

Amúgy kipróbáltam a 100.- al rendelkező IP-n hogy elérem-e a szervert és belső hálón el is érem, vagyis SZERINTEM megy a port forward amit a ZTE-n állítottam be.

Ha valaki bármi helpet ide tudna szúrni annak nagyon hálás lennék.

Előre is köszi


 

telekom1.png

telekom2.png

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

3 válasz erre a kérdésre

13 órája, Tamas586 írta:

Csak megjegyzem hogy ott nekem is 100.102.x.x ip cím van. Mégsem vagyok natolva, igaz bekapcsolt PPPoE Pass-through-ot használok. Az szerintem a felügyeleti ip cím.

Inkább a wan ranget nullázd ki végig. (legalább teszthez)

Ha passthrough van, akkor nálad az az IP cím számít, amivel mögötte betárcsázol. Ezesetben a hgw-ben sima 3play-es login van, ami tényleg felügyeletre, régi, vlan-mentes voipra és régi iptv platform egy részének a hozzáféréséhez van. Az viszont a netre sem lát ki.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Csak megjegyzem hogy ott nekem is 100.102.x.x ip cím van. Mégsem vagyok natolva, igaz bekapcsolt PPPoE Pass-through-ot használok. Az szerintem a felügyeleti ip cím.

Inkább a wan ranget nullázd ki végig. (legalább teszthez)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Szia

Natolva van a kapcsolatod. A 1414 műszaki ügyfélszolgálaton kérd, hogy vegyenek ki ebből a tartományból.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most