Danoka_87

Tag
  • Tartalmak

    7
  • Csatlakozás időpontja

  • Utolsó látogatás

Danoka_87 a fórumon

  • Rang
    Tudóspalánta
  1. sagemcom

    Sziasztok! Egy kis segítséget szeretnék tőletek kérni. A problémám az, hogy adott egy Sagemcom V2-es router, aminek a wifijéről elég gyakran leszakadok. A gépem wifi kártyája AC képes, viszont azt látom a kátya tulajdonságaiban, hogy az átviteli sebesség folyamatosan változik (hol 54 Mbps, hol 144Mbps, stb ) [Wifi.jpg] A routerben a következők vannak beállítva: [setting.jpg] Azt gyanítom, hogy valami nem jól lett belőve, és ezért szakadozik folyton. Kb 6 méterre ülök a routertől, nincs köztünk válaszfal. Szerintetek jó, hogy egyszerre megy egymás mellett a 2.4 GHz és az 5 GHz? Illetve amire még gondoltam, hogy állítgatom az 5 Ghz-nél a Sávszélességet, de azt olvastam, hogy az csak a lefoglalt csatornák számát változtatja meg. Előre is köszi! Üdv: Dani @update: Közben látom, hogy a gép a 2.4 GHz-s hálózatra van felcsatlakozva. Átnevezem az 5 GHz-s csatornát valami másra, és megpróbálok arra felcsatlakozni.
  2. sagemcom

    Az utolsó részt ki tudnád nekem fejteni? Eddig azt csináltam, hogy adtam egy fix belső IP-t a gépnek (ez egy konzol), és azt tettem be a DMZ-be. Bár ezzel a megoldással is sokat sz*rakodott.
  3. sagemcom

    1. Van a Telekomnál NAT? A traceroute-om szerint a második hop (10.224.128.1) is "belső" IP, így nem feltétlenül fog működini az a portforward, amit én a saját routerembe beállítottam. 2. Ha van, DMZ-n és bridge módon kívül van-e más megoldás, hogy megkerüljem?
  4. sagemcom

    Ezt most nem teljesen értem. Forwardoljam az összes portot?
  5. sagemcom

    Sziasztok! PortForwardot szeretnék beállítani ebben a routerben: De nagyon úgy látszik, hogy nem sikerül. Elképzlehető, hogy dupla natolás van? Ha igen, hogy lehetne ezt kikerülni? DMZ-t nem szereték használni, a routert pedig nem tudom Bridge-be tenni, van rajta 2 STB. Előre is köszi: Dani
  6. -Update- Úgy néz ki, hogy double NAT van a hálózaton (csak a szolgáltatói routert használom). Hallott erről valaki valamit, illetve hogy hogyan lehet ezt feloldani?
  7. Sziasztok! Az alábbi portokat szeretném beállítani egy Sagemcom 3686AC-ben: TCP 80, 443 UDP: 10000-10099, 3658, 6115 TCP: 80, 443, 3478, 3479, 3480 UDP: 3478, 3479 Úgy látszik valami még mindig nem kerek. Sajnos nem PC-re állítottam be, így nem tudom, mivel tudnám ellenőrizni, hogy ezek a portok ténylegesen is nyitva vannak-e. A routerben kikapcsoltam a UPNP-t, csináltam restartot, illetve az eszköznek (PS4), amire beállítottam a portforwardot, osztottam ki fix belső IP-t. Sok esetben még midig azt érzékelem, hogy bizonyos portok nincsenek nyitva. A csatolt képen látszik a router aktuális beállítása. Lehet, hogy nálam is ki kéne szedni a 0.0.0.0 -t? Köszi: Dani