Roli82

SUPERUSER
  • Tartalmak

    3129
  • Csatlakozás időpontja

  • Utolsó látogatás

Minden, amit Roli82 posztolt

  1. Hello. Próbáld meg felhívni a behajtási osztályt és ott érdeklődni.     Link  
  2.     Igen mondhatod, ha jó fej akkor hoz , persze ha van raktáron. Ha nincs akkor bizony azt hoz ami van. :(
  3. Köszi. Kár,hogy nem lehet tesztelni. :)
  4. Koaxon mikor növelik a le és feltöltési sebességet? Nyáron,ősszel,télen,esetleg jövőre?? Le vagyunk maradva UPC-hez képest... Egy 20M feltöltés kipréselhető lenne? :D
  5.     Semmi baj, biztos lesz rá,kicsit több időt fog igénybe venni a hiba elhárítása, türelmet kértek. :)  
  6. A zajos témát én tettem fel ha jól emlékszem. :) Le van jelentve, tegnap néztük a műszerésszel nem csak nálam van probléma, hanem a környéken lévő összes 10-5 emeletes panelban gyengélkedik a hálózat, vonalvizsgáló csoport fogja orvosolni a hibát.
  7. este.PNG

    Az albumból Nyilvános (Roli82)

  8. kábelnet

    Telekomos. Én kértem kölcsön ezt a képet és tettem be a másik topikba. :)
  9. Kérdés:   IPv6 mikor lesz elérhető mindenki számára?   Tudomásomra jutott,hogy már egy jó ideje van koaxon is IPv6 kiosztás. Ezt a képet egy Telekom előfizetőtől kértem kölcsön amin látszik,hogy van IPv6! :D  
  10. ipv6.png

    Az albumból Nyilvános (Roli82)

  11. qqam snr.PNG

    Az albumból Nyilvános (Roli82)

  12. d-linkdcm.PNG

    Az albumból Nyilvános (Roli82)

  13. kábelnet

    Áááá egyre rosszabb akadozik össze vissza az IPTV!   Felhívtam a 1412 egy segítő kész hölgyhöz kapcsolt a rendszer és rögtön kiszúrta ő is hogy nagyon gáz a kapcsolat, újraindította a HGW-t és percek alatt rengeteg hiba lett a vonalon! Valami olyasmit mondott,hogy a HGW folyamatosan elveszti a kapcsolatot egy-egy pillanatra.     System Up Time0 days 00h:07m:49s    Időnként még a moduláció is unknow-ra vált
  14. hibaaaaa.PNG

    Az albumból Nyilvános (Roli82)

  15. Ebben az esetben ha jól tudom,az elállásra már nincs lehetőség!  
  16. Kedves Kinga! Amennyiben webshopban rendelted meg akkor 14 napod van az elállásra!   Link      
  17. kábelnet

    Pontosan én is így tudom hogy követelmény a 3X árnyékolású koax és korábban számtalanszor kértem, a műszerészt hogy cseréljék le,de nem cserélik,gondolom azért mert az elosztó szekrény több emelettel lejjebb van és hát nagy munka lenne a csőben felhúzni... 86 óta itt lakok de soha nem láttam,azt hogy a koax kábelt cserélnék a panelban.   Sajnos ez a szomorú valóság itt Hódmezővásárhelyen.   A házban van egy másik kábel szolgáltató is ő kapásból 3x árnyékolású RG6 koaxot húz be az előfizetőnek és nem is nagy cég,csak egy pici helyi szolgáltató.
  18. kábelnet

      Hónapról,hónapra egyre rosszabb a vonalam,legalább is ha a HGW által vissza adott adatokat alapján,rengeteg nem javítható DS codeword hiba arány, ez a D-Linken az Uncorrectables táblán látható.Napi szinten általában reggel és délután jelentkezik a feltételezhetően zajbetörés,ilyenkor a Downstream frekvenciák (alsó-közép-felső frekvenciák)  teljesítmény akár 7-10dBmV zuhan (igen tudom ,hogy a külső környezeti hőmérséklet is befolyásolja ,de nem ennyire,hogy egyik pillanatban még jó erős a jel aztán pislantunk egyet és már gyenge is :D ) illetve SNR is 44dB-ről 34dB-re is lezuhan, ez általában 10-20 percig tart majd vissza áll minden a normál értékre és a bit hibák szaporodása megszűnik,aztán újra kezdődik. Próbáltam másik frekvenciákra felvinni a HGW-t de ezeken a frekvenciákon is ugyan ez van.   Mi okozhatja ezt?   Amikor fentebb vázolt dolgot tapasztalom,akkor az IPTV akadozik jellemzően a HD csatornák, illetve a net is egy kicsit kómás és a sebesség maxon pörög,csomag vesztést nem tapasztalok,ping is rendben (10ms),viszont nem mindig!   A kábelezés így van kialakítva: 10 emeletes panelban egy fekete RG59 koax (tizenéves) van behúzva feltételezem nem is 3x árnyékolású.. Ennek a koax végére csatlakozik egy ilyen kompressziós F csatlakozó,amihez egy ilyen F toldo csatlakozik aztán egy ilyen RG6 koax ami szintén ilyen kompressziós csatlakozókkal van szerelve és igy csatlakozik a HGW-hez. MMWO nincs berakva,mivel nem használunk már AKTV-t, (ha be volt rakva MMWO akkor se volt jobb a helyzet).   Mi okozhatja ezeket a hibákat? Erősítő? Rossz kötés?Kontakt hiba? Sérült koax kint az utcán?   Amikor minden szép és jó volt, tavaly szeptemberi kép:       Amikor pedig probléma van   System Up Time4 days 16h:39m:47s    Naplóban tegnap ezek kerültek     Bejelenteném de, nem igazán szeretik a műszerészek a bonyolult hibákat megoldani,rendszerint mindig modemet akarnak cserélni :D    
  19. DS con.PNG

    Az albumból Nyilvános (Roli82)

  20. D-Link.PNG

    Az albumból Nyilvános (Roli82)

  21. Bejelentettem,tegnap írásban összefoglalva a dolgokat. Tudom telefonon,gyorsabb,de írásban jobban összetudom foglalni a helyzetet. :D  
  22. De várjunk,ha rosszul lenne felregisztrálva a box mert most ezt feltételezzük, akkor Cisco EPC3925 HGW-vel is rossz lenne nem? Azzal meg jól ment! Kilökethetem próba képpen. :manhappy:
  23. Szia!   Heim   Box cserénél kilökik mind a kettőt nem? Előző boxok (ISB6030 és ISB2001) ezeken is ugyan ez a hiba volt,kilökés után jön az a kék képernyő,ahova be kel írni azt a sok számot,ez a szám sor nekem is meg van,kb 2 éve csináltam ilyen "létesítést" amikor központi oldalon elszúrták a Családi+HD mert HDR csomagot tettek fel a rendes HD helyett. :D Na meg ahogy írtam más fajta HGW-vel meg nem jön elő a hibá,így nem valószínű,hogy konfigurációs hiba lenne.  
  24. Adott egy D-Link DCM704B HGW, Cisco ISB2231 (elsődleges) és Cisco ISB2201 (másodlagos) box. Egy ideje (December) másodlagos box nem látja az elsődleges box merevlemezére rögzített tartalmat,(A felvett műsorok listája nem elérhető. Ellenőrizze,hogy a vevőegység csatlakozik -e a hálózathoz) illetve élő adást nem lehet megállítani (másodlagos box), hiba üzenetként azt írja,hogy nincs merevlemez,új felvételt látszatra elindítja de valójában semmit se csinál,nem vesz fel. DVR Network infóba azt írja,hogy IPTV accounthoz tartozó bekapcsolt STB száma 1,ami ugye 2 kellene lennie 2 box esetén,adás van mind a két boxon,tehát ezzel nincs probléma. Na most ha sorrendi újra indítást csinálok,vagy csak az egyik eszközt újra indítom akkor a hiba megszűnik, pár órára, később újra elő jön,jobb esetben egy napot kibír. Az elmúlt 4 hónapban kb hétszer  volt HGW csere (5 darab D-Link DCM704 HGW)  1x elsődleges és másodlagos box csere, utp kábel csere 2x... Hoztak kb 2x Cisco EPC3925 is használtat,mivel új már nincs a Telekomnak (nem vesznek),ezzel nem jelentkezik a hiba,viszont mivel több évig használta más ügyfél,igy eléggé ki vannak már hajtva és nem működnek megfelelően tehát rövid időn belül kuka... Szóval valamiért nem kommunikál megfelelően a két box egymással, vagy a HGW-vel...   Mit lehet tenni mert szinte biztos hogy a D-Link DCM704B 1.1.0.6 SW hibás lehet,mivel csak ezzel a HGW-vel jön elő ez a hiba.   Van még egy Technicolor TC7200.20 HGW is de ez olyan ritka mint a fehér holló, így a műszerészek nem tudtak egyszer sem hozni belőle,hogy megnézzük megy -e vele hibátlanul...   Más nem tapasztalja a fentebb található hibát?   Unom már,hogy több hónapja minden nap újra kell indítani akár többször is valamelyik boxot vagy HGW-t....