Supertech1960

Tag
  • Tartalmak

    15
  • Csatlakozás időpontja

  • Utolsó látogatás

Supertech1960 a fórumon

  • Rang
    Tudományos tag
  1. A következő frissítéssel megoldódott! Köszönöm!
  2. A frissítés óta nem tudom a tabletről tükrözni a a tv-re. Ez direkt van?
  3. Köszönöm szépen!
  4. Nem tudtam, hogy mit jelent a lezárt csomag ! Azt mondjuk nem értem, hogy miért szerepel olyan opció, ami már nem működik. Gondolom nem sok embert érdekel, hogy valamikor hogy működött, szerintem az érdekesebb, hogy jelenleg mi van. Számomra az még most sem derült ki, hogy a korlátlan mobilnet a 2 gb adatforgalommal elegendő vagy nem? Esetleg a mobilnet már nem is játszik? A nagyobb betűk nem oldanák meg a problémát, a törlés inkább! Köszönöm a gyors választ, de a kérdésem továbbra is válasz nélkül maradt! Engem a HGW nélküli opció érdekelne!
  5. A WIFI-FON szolgáltatás jogosultság megszerzéséhez - mobil előfizetőként - kezdőlapon szereplő csomagok már megszűntek. Az érdekelne, hogy Magenta 1 előfizetőként korlátlan mobilnettel + 2 gb adatforgalommal jogosult vagyok?
  6. Ha valakit érdekel, megoldódott a problémám. Kiderült, hogy olyan csatlakozóba dugtam a HDMI kábelt, amely támogatja a 4K felbontást. Átdugtam egy sima HDMI aljzatba és tökéletesen működik! Mindenkinek köszönöm a segítségét!
  7. Kipróbáltam a tv-box bekötés tökéletesen működik. A scartot nem próbálom, mert azért van a HDMI.
  8. Köszönöm a segítségedet! A megfelelő bemenetet választottam. A STB-ból a HDMI kábel kimeneti kábel. Az erősítőn vannak hangfalak.
  9. Az erősítőn van 5 HDM bemenet és egy HDMI kimenet a tv felé. A dvd, a média box, a PS, minden működik, de a box nem.
  10. Optikait nem használtam, mert a HDMI-t próbáltam. Nem csak a hang a gond, hanem a kép sem megy át sőt a box be sem kapcsol. A tv-n nincs ARC jelzésű kimenet. A házimozi szerint így kellene mennie.
  11. A házimozi erősítőjére csatlakoztattam HDMI-vel a Cisco felvevős boxot, az erősítőt HDMI-vel a tv-hez. A box be sem kapcsol, ha ez a felállás van. Mi lehet a gond?
  12. Nálam rendbejött. Ugy néz ki, hogy a probléma megoldodott!
  13. Mikorra várható a probléma megoldása?
  14. Tegnap frissítettem, azóta nem működik! " Hiba történt a beállítások betöltése közben" üzenetet kapom állandóan. Másal is történt ilyesmi?
  15. Ilyen nekem is van!