klacirtg

Tag
  • Tartalmak

    10
  • Csatlakozás időpontja

  • Utolsó látogatás

klacirtg a fórumon

  • Rang
    Tudományos tag
  1. Üdvözletem! A Családi HD csomagomban az Animal Planet HD hangja napok óta folyamatosan akadozik, tehát 2-3 másodpercenként 1-2 tized másodpercre kimarad a hang. Online nézéskor is és a felvételen is rajta van. Az összes többi csatorna rendben van. Elég zavaró. Mi lehet a probléma oka?
  2. Remélem, a T. Telekomtól is olvassa valaki a bejegyzést. A feleségem mail címére érkezett ez az alábbi szövegű e-mail: Tisztelt ugyfelunk!Az on reeszere uj szamlat allitottunk ki, melyet a honlapunkon tekinthet megaz online ugyfelszolgalaton belepes utan reszletesen atnezheti a szamlan szereplo teteleket, valamint lehetosege van a szamla kiegyenlitesere tobb kenyelmes befizetesi modon is.A szamlat nem fizettek meg.Folyoszamla : 101463129Szamla sorszama : 5371014631290029Fizetesi hatarido : 25/08/2017Statusz : Befizetesre varFizetendo: 1.315 FtRemeljuk, hogy a szamla kifizeteset a megadott hataridon belul. Vagy az előfizetes velunk automatikusan kikapcsolMost mar fizetni a szamlakat egyszeru es sima utat a bankkartya vagy a bankszamla es biztonsagosanKerjuk, kovesse az alabbi linket a folyamat befejezesehezBefizetemudvozlettel,Telekom A szövegezés nevetséges, ált. isk. 6. osztály, kb. A nejemnek egyébként nincs semmilyen Telekom előfizetése. A "Befizetem" szöveg erre a linkre mutat: http://helloszentgotthard.hu/telekom. Persze nem próbáltam ki Ha a T. Telekom nem szeretné, hogy rontsák a hitelét, remélem foglalkozik az üggyel.
  3. kábelnet

    Úgy tűnik, acel tudományos tanácsadó kolléga beletalált a közepébe: be volt kapcsolva az USB drive és média szerver. Mivel úgysincs rádugva semmi, kikapcsoltam és ezután megtörtént a csoda: azóta egyszer sem dobta le a készülékeket a WIFI (vagy fordítva:) ) Szóval mindenkinek nagyon köszönöm, aki szánt egy kis időt a megoldásra, nagyon hálás vagyok, hiszen egy több hónapos probléma szűnt meg ezzel (remélem tartósan). Üdv. Laci
  4. kábelnet

    Lehet, hogy be van kapcsolva... Ha hazajutok a melóból, megnézem!
  5. kábelnet

    Igen, de ha leakasztom és csak a 704-es van önállóan, akkor is fennáll a hiba.
  6. kábelnet

    A router D-Link DCM 704-es tipusú. Igen, bementem a webes felületre, de nem találtam olyan log file-t, ami segítene...
  7. kábelnet

    Szia! Sima TV nézés közben nincs hiba. A korábban csatlakozott eszközök (leginkább telefonok, tabletek) ledobódnak. Eltűnik a WIFI ikon és ha forszírozom a csatlakozást, bár látja a WIFI hálózatot, nem tud kapcsolódni, csak próbálkozik, tehát nem jut el az IP cím lekéréséig. Bocsáss, meg, nem vagyok nagy szakértő, keresgéltem a router naplóját, de nem igazán találtam. Ha meg tudnád mondani, merre van, készítek képet róla.
  8. kábelnet

    Akkor először letiltom a WIFI-t a második routeren és kipróbálom, hogy mi történik.
  9. kábelnet

    Üdvözletem a fórumtársaknak! A problémám a következő: van egy D-Link 704 kábelmodem, 120 MB net, IPTV set- top box. Ha rögzítek mondjuk 2 db HD műsort a set- top box-szal, használhatatlanná válik a WIFI-jel, nem lehet kapcsolódni sem a kábelmodem WIFI-jéhez, sem a továbbfűzött másik router WIFI-jéhez. Viszont a többi gép, amelyik ethernet kábelen kapja a netet, hibátlanul működik. Aztán, ha megszűnik a felvétel, működik a WIFI is. Szeretnék tanácsot kapni, van-e olyan beállítás pl. a modemen, hogy a wifi független legyen a műsorrögzítéstől. Előre is köszönöm!
  10. Üdvözletem! Van egy x 301-es Set top box, ami egy D-LINK DCM 704-es kábelmodemről működik. A hálózat sebessége 30 megabit. A kábelmodemre (a set top boxon kívül) csatlakozik még 2 számítógép, meg egy D-LINK megabites switch. Az a hibajelenség, hogy a set top box sok esetben elveszti az IP címet és valami olyan címet kap a modemtől, amin nyilvánvalóan nem működik az IP TV szolgáltatás. Újraindítás után általában ugyanez marad a helyzet. Az jelent egyedüli megoldást, ha minden egyéb eszközt kihúzok a kábelmodemből és csak a set top box marad. Ilyenkor újraindítva hajlandó működni. Ha visszadugom az egyéb eszközöket, egy darabig (néha egy-két napig) hibátlanul megy minden, aztán kezdődik előlről. Hogyan tudnám beállítani a set top boxot, hogy ragaszkodjon egy fix IP címhez? Vagy hogyan tudnám a kábelmodemet beállítani, hogy azt az egy IP címet csak a set top boxnak ossza ki? A belső hálózatom címzése így néz ki: az átjáró 192.168.0.1, a DNS-ek 84.2.44.1 és 84.2.46.1. Az alhálózati maszk 255.255.255.0. A set top box - mikor jó - 12-es IP címen működik. Mikor elveszti, általában a 192.168.66.167-es IP címet mutatja. Nem is értem, hogyan lesz a 0-ás tartományból 66-os... Minden segítséget nagyon megköszönök, üdvözlettel Kovács László