csabesz1971

Tag
  • Tartalmak

    190
  • Csatlakozás időpontja

  • Utolsó látogatás

Minden, amit csabesz1971 posztolt

  1. sagemcom

    Sziasztok, megoldódott. Miután a DHCP elengedte a gépet, be tudtam reserválni a fix IP-t.
  2. sagemcom

    Sziasztok. Nálam tegnap cseréltek eszközt, most v2 MAGYAR_3.97.0 eszközt hoztak. Ami elsőkörben nem sikerül: létezik, hogy nem tudok benne IP-t reserválni? Régiben azt mondtam, hogy a 192.168.0.200 legyen a NAS fix IP-je, ugye HW-cím alapján hozzá tudtam adni, ezzel viszont nem tudom ezt megtenni. Valamit én nem csinálok jól?
  3. sagemcom

    Szia Oldmike. ezek szerint nem csak nálunk (Dunakeszi) volt probléma tegnap este az IPTV-vel?
  4. sagemcom

    De mér' mindig velem? :-)
  5. sagemcom

    Nem, nem másik IP-re akartam kiosztani, ugyanarra az IP-re (a 192.168.0.13-ra.) annyi kivétellel, hogy a már meglévő szabály azt mondja, hogy a külső kezdő és befejező port is a 22-es, és a belsők is ugyanúgy a 22-es port. Amit változtatni és/vagy újonnan felvinni akartam az az, hogy kintről a 443-ason érkező kéréseket a belső 22-es felé forwardolja a router. ps. PÜ-t olvastam, válaszoltam is rá.
  6. sagemcom

    Ezt még kipróbálom......de könnyen lehet, hogy tényleg "birka" vagyok.....már van egy 22-22-22-22 - es port forward a routeren....emiatt nem engedi a 22-es felé menni a 443-ason érkező kéréseket..nem tudok új szabályt létrehozni......
  7. sagemcom

  8. sagemcom

    Kezd világosodni: egy irányban nézve a befelé jövő kezdő port a 443, a befelé jövő befejező pedig a 22-es.....basszus, erre nem gondoltam....
  9. sagemcom

    Halovány sejtelmem sincs, milyen fw-t használnak...Közöm nincs a hálózatokhoz.... :-)
  10. sagemcom

    Matematikailag jeles, viszont nem értem, milyen algoritmus, függvény teszi oda, ahová nem kellene, és legfőbbképp miért....Ez nem hiszem, hogy normális működése a SAGE-nak, bár nem vagyok SUPERGURU.
  11. sagemcom

    Igen, látszik de akkor elmondom még egyszer: nem én állítottam be, azt a mezőt nem tudom szerkeszteni a felületen! Talán ha kipróbálnád, akkor Neked is ez jönne ki.Azt is leírtam, hogy az összes létező megoldás féleséget kipróbáltam: portok erre, arra, ez a külső, az a belső, stb....de egyik sem működik.Ez lehet, hogy a céges háló sajátossága, nem tudom, nincs rálátásom, de azt tudom, hogy valamikor 1,5 éve, egy másik helyről működött, hogy 443-asról mentem ki az otthoni 22-esem felé.
  12. sagemcom

    Látom, értelmezésben azért vannak gondjaid: azt, hogy nincs is ezzel baj, arra írtam, hogy a céges policyk jó és hasznos dolgok.Az, hogy mit érek el és honnan,mivel, más terület. De nyilván Teis, ha tehetnéd, akkor nem webssh-val szórakoznál, hanem putty-al, vagy superputtyal, vagy bármi hasznosabb eszközzel, mint a webssh.Ahogy látom, az elmúlt órákban, sőt napokban, túl sok allokációt igénylő kérdés nem érkezett a fórumra, úgyhogy annyira Te sem lehettél leterhelve, pláne egy ilyen választ alapul véve, amit nekem sikerült kieszközölnöd magadból.
  13. sagemcom

    Így van, nincs is ezzel baj, csak szórakozni szerettem volna....bár érdekes módon a webssh-oldalról elérek mindent otthon....
  14. sagemcom

    Sajnos, openvpn klienst nem hazsnálhatok a céges hálón, céges gépen. Van egyébként openvpn telepítve, leginkább smart phone-ról használom....
  15. sagemcom

    De, volt valami hasonló, most, hogy mondod :-)De akkor még más cégnél melóztam :-) Mindjárt végigolvasom, mi lett annak a vége, de azt tudom, hogy működött rendben :-)
  16. sagemcom

    Ilyet csináltam már másik melóhelyen is, ott működött :-( A portnyittatások sajnos, nem mennek, itt ilyet nem csinálnak :-) A nagyobb érdekesség az az, amit a SAGE generált, az a 864-es portszám.....
  17. sagemcom

    Szaisztok. Kis segítség kellene :-) Cégtől szeretnék haza-SSH-zni az otthoni linuxomra. Tűzfal, proxy, stb... A 443-as porton elvileg ki tudok menni a cégtől, otthon a linux még a default 22-esen figyel. Hogy állítsam be a port fw-t a SAGE-n, hogy a 443-as portjára érkező kéréseket a megadott IP-jű gép 22-esére továbbítsa? Felhívnám a figyelmet a csatolt képeket látható anomáliára: tudom, kissé ***** a beállítás, de már mindenféle port-permutációt kipróbáltam, eredménytelenül.Ez volt az egyik utolsó kísérletem. Érdekes a Külső befejező portnál látható 864-es portszám, ami az első képen sehol nem látszik, nem én állítottam be ilyet.
  18. sagemcom

    Hát, a kérdés az, hogy örüljünk-e ennek, vagy sem...annak örülök, hogy úgy néz ki, más a fizetett csomagot kapom, annak viszont nem, hogy ehhez el kellett telnie majdnem 3 napnak :-( Tetszik a SAGE-ben, hogy belépéskor a password-mezőt tölti ki, nem a username mezőt :-) OFF.
  19. sagemcom

    Volt idő, amikor azt hittem, hogy valamelyik upnp-s port forward térdeltette le a cuccot, de nem hinném....Valami más van valahol elásva :-(
  20. sagemcom

    Én pl. nem éreztem benne iróniát, bár megérdemelném :-) Ha volt benne, akkor mea culpa :-)
  21. sagemcom

    Az volt :-)Pláne, hogy a hálózatok - mondjuk így -, nem tartoznak az erősségeim közé :-) Elküldeném, de vannak benne érzékeny adatok is, pl. ddns user+pw páros :-) Így is küldjem?
  22. sagemcom

    Sziasztok.Nem tudom, kinek lehet ez érdekes, de azért megosztom Veletek a 250-ről 500-ra váltás problematikáját.Elvileg tegnapelőtt délután óta van 500-as netem, de nem volt. Itt is írtam róla, le is jelentettem, be is mérték, itt is megnéztétek admin-felületen, be volt állítva.MA kijött a szerelő Kolléga: lecserélt majdnem minden dugót, csatlakozót,semmi. Minden portból mindent kihúzott, csak a saját laptopja marad a SAGE-n, semmi:ugyanúgy 230-240M a net. Már ott tartottunk, hogy vagy router csere, vagy tovább jelzi más csapatnak a hibát, mert Ő se értette már, mi lehet. Hirtelen ötlettől vezérelve SAGE-n hard reset, laptop marad rajta bedugva: heuréka, megjött az 500-as net. Volt annyi gógyim, hogy mielőtt nekiestünk volna a routernek, elmentettem a beállításaimat, gondolva, ne kelljen egyesével minden forwardot, ddns-t, egyebeket belőni.Na, irány a desktop, routerbe a default user+pw-vel belép, wifi kikapcs, ugye, nálam már egy DLINK osztja a wifit. Speedtest.net (a T-s kolléga is azzal mért), stabil 500-510. Hurrá. Settings-ek visszatöltése, speedtest.net : visszaesik 230-240-re. Nem volt kérdés, hogy valamelyik beállításom okozza a gondot. SAGE ismét reset, majd egyesével elkezdtem visszaállítgani a beállításokat (mivel azonkívül, hogy backupoltam, screenshotokat is csináltam szinte mindenről). Minden egyes beállítás után speedtest.net, legyen az forward, vagy fix IP, bármi. Mostmár gyakorlatilag minden vissza van állítva, a sebesség stabil 500, és kicsivel afölött néha, de bevallom: sejtelmem sincs, melyik az a beállítás, ami állandóan letérdeltette a SAGE-t. Lehet, most is kellene csinálni egy backup-ot, és összenézni valami tool-lal, miben tér el a hibás, illetve a normál config állomány....Hát, ennyi....
  23. sagemcom

    A T már lejelentette hibára.Sajnos, továbbra sincs meg az 500.Laikusként azt gondolnám, ha a desktopon, amin mérem a sebességet, a 250-est szépen mutatja akár a speedtest.net, akár bármelyik másik mérőeszköz, akkor az 500-ast is kellene tudnia mérni.A SAGE-re közvetlenül nem tudok jelenleg csatlakozni, nincs itthon laptop :-( De szerintem nem ott lesz a hiba. Ahogy írtam is: mind a hálózatban lévő router (D-LINK), mind pedig a switch, amit használok, gigabites LAN-okkal van szerelve....A hiba másfelé keresendő szerintem. Majd meglátjuk, mint mond a T.
  24. sagemcom

    Elküldtem..bocsi, most értem haza :-(
  25. sagemcom

    Kvázi igen.A SAGE-ból kap IP-t az új wifi router, az osztja a wifit teljesen rendben.A SAGE wifijeit meg lekapcsoltam.Port forwardok, minden maradt a SAGE-n, a DHCP is.Az új dlink wifit oszt, meg LAN-on szolgál ki pár masinát. szerk.a DLINK-nek fix IP-je van, nem a SAGE osztja neki.....