Kérdés

Sziasztok.

Hétfőn cserélték ki a működő ZTE modememet egy ugyanolyan ZTE modemre,mivel díjcsomagot váltottam felfelé.

Este elment a net,én meg türelmesen vártam,hátha központi a hiba.Mivel másnap estig semmi nem változott,így jelentettem a hibát.Tegnap kint volt a szerelő,persze időközben megjött a net.Nem csinált semmit,beírta,hogy hiba elhárítva.

Ma reggel ismét elment a net,a jelenség ugyanaz.A modemen folyamatosan villog az Access led,és nem csatlakozik fel.

Ez modem hiba lenne,vagy központi hiba? Esetleg a kiinduló pont és a végpont között lehet valahol hiba?

Azt elfelejtettem leírni,hogy amíg volt net kapcsolat,a speedtesten mért letöltési sebesség maradt a régi,viszont a feltöltési sebesség a negyedére csökkent.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

20 válasz erre a kérdésre

Rendben,azt minél előbb meglépem.

Köszönöm a segítséget. :)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@crepleewolf

Javaslom a digitálisra állást, hacsak nem létszükséglet, mert az analóg előbbutóbb meg fog szűnni.

Az adott helyen a 4G (LTE) sebességének megfelelően fog emelkedni. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Benne,mivel a telefon vonal analóg,és kell az elosztó.

Ha rendelek gyorsító opciót,ami ugye mobilnetes valami,akkor mennyivel gyorsulhat a fel és le?

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@crepleewolf

Az elosztót ugyanúgy benne hagyta? 

Ha hívásnál továbbra is szakadozik, akkor vetesd ki. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Most volt a szerelő.

A fali doboz volt eloxidálódva.

most már a sebesség is jó,az elérhető maximum,a feltöltés meg eléri a 25 megát. :)

vagyis a kép : http://www.speedtest.net/result/7109299837.png

A szerelő szerint ez a max,nekem meg a feltöltés a fontos youtube miatt :)

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@crepleewolf

Rendben :)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Ok,megmondom neki.

Aztán majd meglátjuk,mi az eredmény.

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@crepleewolf

Ok, ha jön a szerelő akkor említsd meg neki, hogy vdsl2-t Annex J-vel digitális telefonnal kéne beüzemelni nem analóg PSTN-el. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Az nem lehet digitális,ugyanis 12 éve nem váltottam telefon csomagot,és nem is jelezték,hogy digitális lenne.

Mondjuk telefon vonal van,de telefon készülék 5 éve nincs,amikor meguntam a sok bejövő reklámhívást,és kihúztam az elosztóból. :D

Ezt a pórbát meghagyom a szerelőnek,vagy ha elmenne ismét a net,akkor teszek egy próbát.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

@crepleewolf

Akkor valószínűleg minden problémád forrása ez lesz. Digitálisnak kéne lenni a telefonodnak. Annex J VDSL2-vel.

Én tennék egy próbát az elosztó nélkül. 

Szerkesztve ekkor: Szerkesztő: btz

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

a szerelő kötötte be így,analóg vonalam van,nem digitális.

ha most kihúzom a netet,biztos hogy 1-2 napig megint nem kapcsolódik fel.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

@crepleewolf

Telefon net elosztó????????? Azt sürgősen vedd ki. 

Kötődobozból egyből s HGW-re kösd. Telefont pedig a HGW-re (Phone port) 

Voipre kellett volna rakni a telefont, nem is lenne szabad analóg vonalnak lennie. 

Szerkesztve ekkor: Szerkesztő: btz

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Fogom is jelezni.

Véleményem szerint rossz ez a modem,ráadásul rossz a telefon-net elosztó is,mivel bejövő híváskor elmegy a net.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@crepleewolf

A CRC error kicsit sok, upload oldalon pedig nincs is. Nem tudom mi indokolja a visszavett upload szinkront. Ezt jelezd a szerelőnek. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Remélhetőleg hétfőn jön a szerelő,akkor beméretem vele a vonalat.

Addig itt van amit kértél:

Link Status Up
Modulation Type VDSL2
Actual Rate(Up/Down) 7712/55142 kbps
Attainable Rate(Up/Down) 32535/57467 kbps
Noise Margin(Up/Down) 19.6/6.2 dB
Line Attenuation(Up/Down) 25.8/21.1 dB
Output Power(Up/Down) 9.6/14.3 dBm
Data Path(Up/Down) Interleaved/Interleaved
Interleave Depth(Up/Down) 61/233
Interleave Delay(Up/Down) 1/8 ms
INP(Up/Down) 1/1 symbols
Profile 17a
LinkEncap G.993.2_Annex_K_PTM
CRC Errors(Up/Down) 0/34314
FEC Errors(Up/Down) 214/6208208

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@crepleewolf

Tedd ki a teljes képet az output power értékeket is

Lehetséges, hogy van lehetőség bondingra is. Két 50mbps vonallal menne a 100mbps. De azt ne vedd soha alapul amit a weboldal mutat. 

Nem tudom miért csökjent le. Telefonon kérd a csomagnak megfelelő szinkron beállítását, ha a vonal amúgy elbírja. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Ma reggel visszajött a net,remélem kibírja hétfőig.
addig is egy érdekesség :
 
Actual Rate(Up/Down) 7712/55142 kbps
Attainable Rate(Up/Down) 32562/55017 kbps
 
azt nem értem,hogy ha ez a max,miért érhető el a 100 megás csomag,ha csak 50-et tud a hálózat?
és a 15 megás feltöltésem miért csökkent le ennyire?
 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
1 órája, crepleewolf írta:

Délbe jelentettem,csak kíváncsi vagyok,volt e már másnál is ilyen,és el lehet e hárítani a hibát önerőből,vagy mindenképp kell a szervíz.

Ön erőből biztos nem,be kell jelenteni hibára,és majd kivizsgálják ,hogy hol a hiba. ;)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
1 órája, btz írta:

@crepleewolf

Üdv! 

Sajnos a leírtak alapján nem derül ki, hogy a HGW vagy a vonal hibájáról van e szó.

Ha tapasztalod a hibát mindenféleképp minél hamarabb vetess fel hibajegyet róla a hibabejelentőn. 

Ha kijön valaki, akkor mindenféleképp jelezd, hogy nem az első eset, mindenképpen mérjen rá a vonalra. 

Délbe jelentettem,csak kíváncsi vagyok,volt e már másnál is ilyen,és el lehet e hárítani a hibát önerőből,vagy mindenképp kell a szervíz.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@crepleewolf

Üdv! 

Sajnos a leírtak alapján nem derül ki, hogy a HGW vagy a vonal hibájáról van e szó.

Ha tapasztalod a hibát mindenféleképp minél hamarabb vetess fel hibajegyet róla a hibabejelentőn. 

Ha kijön valaki, akkor mindenféleképp jelezd, hogy nem az első eset, mindenképpen mérjen rá a vonalra. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most