Messzilátó

IPTV fagyás

Kérdés

Sziasztok!

Évek óta Telekomos vagyok, IPTV+Net szolgálttást használok. A kezdetektől két beltérivel használtuk a tv-t. Az utóbbi időben ha az egyik tv-n HD adást nézünk és a másikat is bekapcsoljuk szintén egy hd adásra, akkor az első tv-n kifagy az adás. Kapcsolgathatom bármely hd adásra, pár másodperc után ledermed. Néha még a sima adásnál is képes a lefagyásra. Szerviz kint volt, sajna nem jutottunk igazából előrébb, pedig minden eszközt újra cseréltek. Szerintetek mivel lehetne még próbálkozni?
A teljességhez hozzá tartozik, hogy a hálózatban van még egy szerver, két ubiquiti ap és az egész egy 3com switchen lóg. Számíthat ez?

Szerkesztve ekkor: Szerkesztő: Messzilátó

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

5 válasz erre a kérdésre

14 órája, Messzilátó írta:

Sziasztok!

Évek óta Telekomos vagyok, IPTV+Net szolgálttást használok. A kezdetektől két beltérivel használtuk a tv-t. Az utóbbi időben ha az egyik tv-n HD adást nézünk és a másikat is bekapcsoljuk szintén egy hd adásra, akkor az első tv-n kifagy az adás. Kapcsolgathatom bármely hd adásra, pár másodperc után ledermed. Néha még a sima adásnál is képes a lefagyásra. Szerviz kint volt, sajna nem jutottunk igazából előrébb, pedig minden eszközt újra cseréltek. Szerintetek mivel lehetne még próbálkozni?
A teljességhez hozzá tartozik, hogy a hálózatban van még egy szerver, két ubiquiti ap és az egész egy 3com switchen lóg. Számíthat ez?

Ha az ont-re csatlakoztatod mindkét boxot és úgy sem megy rendesen, akkor be kell jelenteni hibára. Az internet sebessége rendben van? Jelszintek jók?

Régebbi 3com switch esetén lehet probléma, hogy régi IGMP protokollt támogat.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
3 órája, Messzilátó írta:

A net optikán jön be

Sajnos az optikát nem ismerem, a koax esetén felmerült problémákkal van tapasztalatom. Írtad hogy sok mindent próbáltatok már, lehet hogy azt is ami még eszembe jutott: ha a Sagem-be kizárólag csak a két STB van csatlakoztatva, szintén előjönnek a fagyások? Amennyiben igen, akkor sajnos folyamatosan nyaggatni kell a Telekomot, mert náluk (vagy az eszközeiknél) kell a hibának lenni. Esetleg még valamelyik UTP kábel lehetne problémás, de gondolom azokkal nem történt mostanában semmi.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

üdv Meszzilátó gondolom TECHNICOLOR STB-éd van ? 

Nekem pld az van a helyzet a következő sajna ezek a STB-ék aT szoftverével van el látva !

de sajna az alaplapi video chipel nem tudnak mit kezdeni mert a teljesítménye ép,hogy kezeli a FHD-ét 

én kb 10 percen ként tudnák telefonálni a 1414re mert a kép sokszor nagyon pixeles 

mint amikor 5-10 éve mozis filmet töltöttél le a netről 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

A net optikán jön be. A switchben be van kapcsolva az IGMP.
Próbáltuk, hogy oda dugjuk a beltériket, és próbáltuk, hogy az ONT-be tesszük. Nem segített. Most az ONT egy Sagem. Hardver verziója 1.0-ás, szoftveres verziója  SG3G10000604.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
1 órája, Messzilátó írta:

az egész egy 3com switchen lóg

Szia!

Amennyiben az IPTV STB-k a switchre vannak kötve, akkor ez előfordulhat, ha az a switch nem IGMP képes eszköz. Ezen kívül jó lenne tudni a HGW típusát (valamint a hardver és a szoftver verziót is), amennyiben koax kábelen jön a szolgáltatás.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most