• bejegyzés
    19
  • hozzászólás
    3.739
  • megtekintés
    36.468

sagemcom Sagemcom F@st 3686AC egy új remény

anonymus

429.496 megtekintés

Ahogy a cím is sugallja ebben az írásomban, Telekom legújabb üdvöskéjét, a Francia gyártmányú  Sagemcom F@st 3686AC HGW-t fogom bemutatni.

Specifikáció:

  • EuroDOCSIS 3.0
  • DualMode: DOCSIS és EuroDOCSIS compatible.
  • 24 Downstream és 8 Upstream chanel bonding.
  • 4db Gigabit Ethernet LAN port, 1db RJ11 telefon interfész, USB 2.0 csatlakozó.
  • Két teljesen független processzor (Egy processzor a DOCSIS kezeléshez és egy dedikált processzor a LINUX alapú alkalmazások futtatására).
  • WI-FI: IEEE 802.11b/g/n 3x3 2.4 GHz és IEEE 802.1a/n/ac 5GHz Video Grade 3x3 (Dinamikus frekvencia kiválasztás DFS) Dual Band
  • Full Capture 1Ghz tuner
  • DLNA 1.5 DMS alkalmazás.
  • IPv4 és IPv6 támogatás.
  • Szülői felügyelet.
  • Magyar - Angol menü

Egész lelkét Broadcom SoC-al szerelt vas adja. Régóta égető szükség volt már erre a vérfrissítésre. Ha azt vesszük így lehet csak későbbiekben új nagyobb csomagokat bevezetni, amire egyre nagyobb valós igény van már. 

Állapot visszajelző ledekből sajnos nem vagyunk eleresztve. Lentről felfele haladva: Power Led miután áram  alá helyeztük kb egy percig világít. Utána sorban Signal és Online led. Ezt követően az ETH led következik amennyiben csatlakoztattunk hozzá UTP kábelt. Forgalom függvényében nem villog sajnos. Majd a telefon led következik, ami fixen világít ha van telefon előfizetésünk, utána  Wi-fi és Wps.

vmi2.jpg

Hátul a szokásos csatlakozókat találjuk, F csatlakozó koax hálózathoz, négy darab gigabites ethernet. Végül V1 esetén usb V2 esetén usb telefon és táp csatlakozók.

Funkciókat tekintve kaptunk egy FTP, DLNA, Cups servert. Természetesen ezek csak helyi hálózatról érhetőek el, a Sagemcom biztonsági irányelvei szerint.

Bridge mód bekapcsolása,  a 1414-es központi számon kérhető amennyiben nincs Iptv előfizetésetek

V1 és V2 Sagemcom pusztán kinézetbeli változásokon ment keresztül. Telefon és táp csatlakozó alulról hátra került. Újratervezett nyáknak és háznak köszönhetően kisebb és kevésbé melegszik.

Menürendszerről néhány kép képeket ide kattintva eléritek. Használati utasítás Sagemcom-F3686AC-v2.pdf 

 

Új szoftver érkezik hamarosan, ami a következő változásokat hozza:

-Számos új funkció

-Linux alapú szoftver,  így pl 5000 egyidejű kapcsolat helyett 20.000 egyidejű kapcsolatot tud kezelni

-Fon

-Számtalam hibajavítás

-Korábiaknál jobb wifi performencia AC-n akár 600M+

 

Sagemcom GYIK

 

Sagemcom F@st 3686AC V1 & V2 : MAGYAR_3.97.

 

 

Köszönöm a figyelmet, Anonymus.




3.434 megjegyzés




A telefonomnál a modemem (Sagemcom F@ST 3686 V2) resete óta a Wi-Fi kapcsolódás sokszor hitelesítési problémát ad ki.  A beállítások valamelyikén érdemes lenne változtatnom?

Snap23.png2018-01-14 05.56.46.png

2018-01-14 05.59.17.png

Szerkesztve ekkor: Szerkesztő: Csülök

Megjegyzés megosztása


Link kommenthez

Érdemes lenne így kipróbálnod:
A Név (SSID): ne legyen egyforma, pl az 5 Ghz-es végére írj egy 5G-t is oda.

Fotózd már le, hogy az állapot/általános, állapot/kapcsolat, illetve a haladó/opciók menüpontban mik láthatók.
Mit értesz azon, hogy nehéz belépni a setupjába? Kábelen minden oké?

wifibeall.JPG

Szerkesztve ekkor: Szerkesztő: Podolski01

Megjegyzés megosztása


Link kommenthez

Snap1.png

Nagyon sokáig ezt mutatja, aztán a végén időtúllépés miatt megszűnik a próbálkozás. Ugyanígy nehéz menükben is navigálni. Mindig PC-ről próbálok belépni a setupba kábelen keresztül.

Snap4.pngSnap3.pngSnap2.png

Újabb resetet csináltam, majd másik aljzatba tettem a számítógép ethernet csatlakozóját a modemnél, most jónak tűnik. Az internet és a WiFi jó és stabil. Kivéve a setup elérést, az változatlanul nehéz.

Szerkesztve ekkor: Szerkesztő: Csülök

Megjegyzés megosztása


Link kommenthez

A beállítások és az értékek jónak tűnnek. Hogy a menü elérése miért lassú, az jó kérdés. Windows alól Chrome böngészövel nem próbáltál belépni? Lehet, hogy a Linux nem tetszik neki, nekem win10 van, azzal tökéletes, de wifiről mobillal (android) se tűnik nálam lassúnak. Mikor kaptad a modemet? 

Szerkesztve ekkor: Szerkesztő: Podolski01

Megjegyzés megosztása


Link kommenthez

Semleges ***** héten volt egy ismerősnél, nála ha utp-n csatlakozva van valami akkor wifi-re nem lehet csatlakozni vagy ha mégis akkor a 192.168.0.1 nem elérhető. Viszont ha lekötsz mindent reset és úgy akkor nincs gond vissza is lehet kötni mindent. 

Ezek olyan szép dolgok amiket nem nagyon tudunk hibaként elkönyvelni. Mivel hiba akkor lesz ha ismert a miért hogyan és a hol. Ezeknél egyik sincs meg és kicsi az esély hogy meg legyen. Egy Sagem cserével el szokták rendezni. hardver hiba vagy fw update nem jól ment le és azért.

Megjegyzés megosztása


Link kommenthez
1 órája, Podolski01 írta:

 Lehet, hogy a Linux nem tetszik neki, nekem win10 van, azzal tökéletes, de wifiről mobillal (android) se tűnik nálam lassúnak.

if (userAgent.contains('Linux')) sleep 10;

Vagy hogy kéne ezt elképzelni? :) Remélem, ezen már túljutott a világ technológiai szintje :)

Megjegyzés megosztása


Link kommenthez
9 órája, Podolski01 írta:

A beállítások és az értékek jónak tűnnek. Hogy a menü elérése miért lassú, az jó kérdés. Windows alól Chrome böngészövel nem próbáltál belépni? Lehet, hogy a Linux nem tetszik neki, nekem win10 van, azzal tökéletes, de wifiről mobillal (android) se tűnik nálam lassúnak. Mikor kaptad a modemet? 

De igen, és Internet Explorerrel is. Ugyanaz, nagyon lassú, nehézkes a betöltés és sokszor a menükben való navigálás is. A szerelő később felhívott és azt mondta, hogy ez ismert típushibája a Sagemcom F@ST 3686 V2 -nak. Régebben nekem is tökéletes volt.  Nekem Windows 7 Pro 64bit-em van. 2017 Novemberben kaptam, amikor a nagyobb sebességre váltottam az Internetben (260MB/s).

Szerkesztve ekkor: Szerkesztő: Csülök

Megjegyzés megosztása


Link kommenthez

Első perctől ilyen, vagy csak mostanában kezdte? Valószínűleg hibás a  HGW (modem). Jelents be a 1414-en hibára, meg mondd azt is, hogy szakadozik és akad a net is és  nagyon melegszik, akkor valószínűleg ki fogják cserélni egy újra. Ami szerintem már hibamentes lesz. :)

Megjegyzés megosztása


Link kommenthez

Nem, új keletű a probléma. Lehet, hogy cseréltetni fogom.

Szerkesztve ekkor: Szerkesztő: Csülök

Megjegyzés megosztása


Link kommenthez
10 órája, Csülök írta:

Nem, új keletű a probléma. Lehet, hogy cseréltetni fogom.

Szerintem az a legjobb, amit tehetsz, vagy megvárod az új firmware (szoftver)  frissítést, de az szerintem még odébb van. :D 

Megjegyzés megosztása


Link kommenthez
7 órája, Podolski01 írta:

Szerintem az a legjobb, amit tehetsz, vagy megvárod az új firmware (szoftver)  frissítést, de az szerintem még odébb van. :D 

Cseréltetni fogom még ma. Kíváncsi leszek az újra. Neked is ilyen típusú eszközöd van? Ha igen, a tied milyen? Minden rendben van? Bármikor azonnal be tudsz jutni a beállításokba?

Szerkesztve ekkor: Szerkesztő: Csülök

Megjegyzés megosztása


Link kommenthez

Igen hisz az a üzemszerű működés :D Volt régebben gond azzal a "weblap motorral" de azt már megoldották. Illetve olyan okozott még ilyen hibát amire volt magyarázat hogy efi khm orrba szájba pingelte a 192.168.0.1-et.

Szerkesztve ekkor: Szerkesztő: anonymus

Megjegyzés megosztása


Link kommenthez

Megtörtént a modem (Sagemcom F@ST 3686 V2) csere. Ugyanarra a Modemre cserélte, ugyanazzal a legújabb firmware-el ( MAGYAR_3.87.0).  A biztonság kedvéért a szerelő a PC vezetéket is kicserélte (arról szoktam a beállításokat megnyitni( 192.168.0.1)). Először minden szuper volt, nagyon gyorsan nyitotta meg az eszköz firmware felületét. Azonban egy kis idő után kezdődött elölről. A szerelő sem tudott belépni (192.168.0.1), miközben a pingje (ping 192.168.0.1) tökéletes volt. A szerelő azt mondta, hogy ez firmware hiba és jelezni fogja.

Szerkesztve ekkor: Szerkesztő: Csülök

Megjegyzés megosztása


Link kommenthez
7 órája, Csülök írta:

Cseréltetni fogom még ma. Kíváncsi leszek az újra. Neked is ilyen típusú eszközöd van? Ha igen, a tied milyen? Minden rendben van? Bármikor azonnal be tudsz jutni a beállításokba?

Igen nekem is ilyen V2 van pont ezzel a 3.87.0 legújabb szoftverrel. Nálam minden teljesen jól működik, pár másodperc alatt bent van a menüben és a navigáció is gyors. Nekem is volt már egy csere, de nekem más miatt (IPTV akadt, a WiFi hatótáv nagyon kicsi, gyenge volt és melegedett is), de a menüvel a réginél se volt semmi baj az is 3686 V2 volt. Szóval nem hinném, hogy firmware gond, mivel akkor sok efinél előjönne, ez inkább valami egyéni hiba lesz. 

Megjegyzés megosztása


Link kommenthez
55 perce, Podolski01 írta:

Igen nekem is ilyen V2 van pont ezzel a 3.87.0 legújabb szoftverrel. Nálam minden teljesen jól működik, pár másodperc alatt bent van a menüben és a navigáció is gyors. Nekem is volt már egy csere, de nekem más miatt (IPTV akadt, a WiFi hatótáv nagyon kicsi, gyenge volt és melegedett is), de a menüvel a réginél se volt semmi baj az is 3686 V2 volt. Szóval nem hinném, hogy firmware gond, mivel akkor sok efinél előjönne, ez inkább valami egyéni hiba lesz. 

Az egyéni hiba is lehet firmware gond, ami miatt az én konfigomat nem szereti. Másrészt vannak olyan firmware hibák is, ami nem minden esetben jön elő. Több szerelő nézte, mindenre kiterjedő módon és nem talált okot a jelenségre. Azért nem jelentkezhet általánosan, mert nem az a hardver van másnál, mint ami nálam van. Másrészt az előző szerelő mondta, hogy utánaérdeklődött és azt mondták neki, hogy ez egy ismert jelenség.

 

 

Szerkesztve ekkor: Szerkesztő: Csülök

Megjegyzés megosztása


Link kommenthez

Ez esetben elnézést, akkor valószínűleg igazad lehet, csak még nem nagyon reklamált ilyenről senki. 

Szerkesztve ekkor: Szerkesztő: Podolski01

Megjegyzés megosztása


Link kommenthez

 

1 órája, Podolski01 írta:

Ez esetben elnézést, akkor valószínűleg igazad lehet, csak még nem nagyon reklamált ilyenről senki. 

Szerintem azért, mert elképzelhető, hogy az új firmware okozza a problémát és csak bizonyos körülmények között jön elő. Régebben nekem is jó volt.

Szerkesztve ekkor: Szerkesztő: Csülök

Megjegyzés megosztása


Link kommenthez
4 órája, Csülök írta:

 

Szerintem azért, mert elképzelhető, hogy az új firmware okozza a problémát és csak bizonyos körülmények között jön elő. Régebben nekem is jó volt.

Igen, az nincs kizárva.

Megjegyzés megosztása


Link kommenthez

Sziasztok,

Valaki meg tudná mondani, hogy a HGW-n bizonyos darab (kb 25-30, nem számoltam meg) nyitott port felett miért nem lehet további portokat nyitni? Ha kitörlök egyet, akkor tudok nyitni újat, de egy mennyiség fölé nem enged. Előre is köszönöm a válaszokat.

Megjegyzés megosztása


Link kommenthez

Jelenleg nem látom előre, de belenéztem a tájgömbömbe és ködbe burkolódzik a válasz jelenleg.

Megjegyzés megosztása


Link kommenthez
18 órája, Csülök írta:

Szerintem azért, mert elképzelhető, hogy az új firmware okozza a problémát és csak bizonyos körülmények között jön elő. Régebben nekem is jó volt.

Akkor tudunk kezdeni vele valamit ha reprodukálható is. Így most ez csak egy anomália, oké leadtam hibára de érdemben sok dolgot így nem tud vele kezdeni senki.

Megjegyzés megosztása


Link kommenthez
Ekkor: 2018. 01. 12. at 20:56, anonymus írta:

Port nyitás probáltad sagemben? 

Természetesen próbáltam. Olyan mintha a 21-es port foglalt lenne a port továbbításnál.
Ez az üzenet jön:
"Port 21 included in the external ports may conflict with the device service port."
A Sagemcom saját FTP-je kikapcsolva.
 

 

Megjegyzés megosztása


Link kommenthez

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most