Frankie

Tag
  • Tartalmak

    55
  • Csatlakozás időpontja

  • Utolsó látogatás

Minden, amit Frankie posztolt

  1. Bocs a dupla hsz-ért de másodjára már nem engedte szerkeszteni az előzőt. Közben megoldódott. Érdekes módon kellett neki 5 perc mire felismerte, vagy nem tudom, de mostmár zöld a led is és hozza a kábel is a sebességet.
  2. Üdv! Kérnék egy kis segítséget. Nekem most cserélték le a aSagemfast-et erre a hgw-re, mivel nagyobb 1000mbit/s netem lett. Viszont olyan gondom van hogy már két fajta hoszabb - 20 m - cat5e utp kábelt próbáltam hozzá és mindegyiknél, ha bedugom akkor egyrészt a modem kijelzőn a lan pirosan világít, másrészt ha olyan hálókártyába dugom ami max 100-at tud azt hozza, de ha bedugom a laptopba ot csak 10-et hoz. Néztem azzal a kábellel amit még anno a sagemfasthez adtak, azzal laptopon simán hoz 700-800 -at. Az első kábelnél kábelhibára gyanakodtam, de mostmár nem feltétlen. Valaki tud segíteni?
  3. sagemcom

    Igen. A kábelre cat5e van írva. Az a baj hogy semmilyen szerszámom sincs hozzá. Így csatit sem tudok cserélni.
  4. sagemcom

    Hogy tudom tesztelni a kábelt? Bocs de ehhez a részéhez nem értek.
  5. sagemcom

    Kérnék még egy kis segítséget: Most olyan gondom van, hogy a kábelt megvettem végighúztam a fal mentén még maradt is - azt hagytam feltekerve - és elég furán viselkedik. Eddig nem derült ki mert ma lett 1000mbit/s netem Az asztali gépen hozza a 100 mbit/sec körüli értéket - sajnos mot derült ki hogy az alaplap integrált kártyája nem is tud többet - a laptopba bedugtam és ott meg csak 10 körüli értéket hoz. Egy rövidebb 1 méteres kábelre ha rákötöm a laptopot akkor ott hozza 800-zal is így elvileg a laptoppal nem lehet gond. Mi lehet a probléma, mit nézek el? Vagy a kábel hibás?
  6. sagemcom

    Köszi szépen
  7. sagemcom

    Sziasztzok! Nekem olyan kérdésem van, hogy ehhez a hgw-hez ha veszek cat5.e utp kábelt az ha jól tudom 1000 MB/s -ig az jó? Illetve hány méter után van az hogy csökken a jel? Konkrétan egy 30 m -es kábelle szeretnék rákötni egy pc-t, csak a biztonság kedvéért mielőtt megveszem a kábelt rákérdezek. Előre is köszi a választ
  8. sagemcom

    Igeb kérheted akkor is, csak az iptv a kizáró ok.
  9. sagemcom

    Szia! Nekem dettó ugyanez a helyzet. Én is Esetet használok. A windows tévesen ismeri fel blaupunkt stb. az mind a HGW. Eset: Ha jól megnézed látod, hogy az is a HGW. Gyártó sagemcom... Ha megnézed akkor látod, hogy pl. az egyik ip-je 11-re végződik, az pl. az ftp. Én beállítottam neki a típust routernek, és ezzel kész is. Nem lát mást azóta sem. De ha még mindig gyanakodsz állítsd be úgy a hgw-t, hogy csak a megadott MAC címeket engedélyezed. Ezzel bezársz minden esetleges kiskaput. Remélem tudtam segíteni.
  10. sagemcom

    Most néztem, nekem van.
  11. sagemcom

    Szívesen.
  12. sagemcom

    Fura hogy neked 1000-es hibakóddal ment, nálam 1003.-as volt anno, még win 7, illetve xp alatt. Ha nem szakad meg a neted akkor semmi gond, hagyd figyelmen kívül. Lejár a dhcp bérlet és más ip-t kapsz. Hogy ezt az oprendszer miért érzékeli hibának azt korábban sem értettem. Ha nincs netgondod nyugodtan figyelmen kívül hagyhatod.
  13. sagemcom

    Na! Megvan a probléma. Az elosztómmal van valami gubanc, csak nem értem az első mérésnél miért nem látszott. Egyik másik dugaljnál földelés probléma lehet. /Fázis és föld közt 130-170 v volt csak/ Most máshogy oldottam meg. Jelenleg egy elosztón van a hgw a gép stb, és nincs kimutatható áram ha rámérek a a koaxra és a gépház fémes részére. Viszont egy nagyon minimális -alig érezhető - bizsergés még van a csavaroknál, így a biztonság kedvéért lehet beszerzek egy leosztót. Köszönöm szépen mindenkinek a segítséget, és a hasznos ötleteket.
  14. sagemcom

    Ilyen van - igaz máshogy néz ki - csak eddig nem tudtam mi az a gomb rajta. Pont ezért próbáltam ki. Olvastam az egyik oldalon. Azt hogy tudom megmérni?
  15. sagemcom

    Ha a villanyóra melletti fi relére gondolsz az van, és jól működik, mert pl. ha zárlatos valami egyből leold. A véfőföldelés meg van és elméletileg működik is. Nevelőapám villanyszerelő és megnézte több helyen. Most kipróbáltam át dugtam a HGW-t egy másik konnektorba és úgy látszik ez bevált. Most nem ráz.
  16. sagemcom

    Megtettem, nincs mérhető áram köztük, de az előbb a kihúzott koax véletlen hozzáért a számítógépházhoz, és egybő lecsapott a fi relé /remélem jól írom/ Utána rámértem a coax és a konnector földjére és 220-230 körül volt.
  17. sagemcom

    Nem pesti vagyok sajnos. https://bolt.sat.hu/fldhurok_levlaszt_izoltor_catv_720 Ez jó lehet? Ha igen ott csatlakoztatod be, ahol bejön a fekete kábel és csatlakozik a fehérhez? Egyébként tényleg ez lehet az ok. Kicsit utána olvastam. a lényeg hogy ha kihúztam megszűnt a hanfal zúgás is.
  18. sagemcom

    Földelt dugóba van bedugva. Elosztót hsználok. így kipróbáltam, hogy azt kiiktatom. Villanyszerelő megnézte a ház villanyszerelését, azzal elméletileg nincs gond. a fogyasztás mértékenek sincs köze hozzá. Azt a földhurok leválasztót lehet kérni a telekomtól, vagy nekem kell venni?
  19. sagemcom

    Sziasztok! Kérnék egy kis segítséget. A következő a helyzet: Egy ideje észrevettem, hogy néha a számítógépház fémes részei pl. csavarok ráznak. Eső után általában. először a ház vezetékelésében kerestem a gondot, semmi. Most megint esett és megint rázott a gép. Elkezdtem mindent kihúzni - monitor, aktív hangfal - de semmi változás, egész addig, amíg a hgw-ből ki nem húztam a koaxot. Utána megszűnt. De a poén, hogy miután most visszadugtam továbbra se ráz. Ötlet?
  20. sagemcom

    Szia! Elsőként azt nézd meg, hogy a háló kártyához fent van e az illesztő program. Ezt az eszközkezelőben tudod megnézni, a sajátgépen jobb klikk és tulajdonságok, azon belül fogod megtalálni. Ha nincs felkiáltójel a háló kártya mellett, akkor ok, de ha felkiáltójel van, akkor a gyártó weboldaláról kellene beszererezned az eszköz driverét. Aztán valahogy le kellene ellenőrizned, hogy a kábel jó e. Most így hirtelen ennyi ötletem van.
  21. sagemcom

    Akkor ott nem feltétlen a hgw a hibás. Nekem is van ilyen tabletem, és hajlamos elengedni valamiért a wifi jelet. Próbáltad, hogy a tableten simán ki/be kapcsolod a wifit? Nekem az bejött. Meg egy héten egyszer javasolt a tabletet is újraindítani. Tapasztalat.
  22. sagemcom

    Sziasztok! Kérnék egy kis segitséget. Eddig a HGW tűzfal szintje alacsony volt. Most kipróbáltam felvettem közepesre, de hiába van megcsinálva a port továbbitás arra a portra amit a torrent kliens használ de mégse megy. Valamit még kellene állitani?
  23. sagemcom

    Gyerekek ez már szánalmas. Ketten is elmondták már itt nem egyszer, hogy ha IPTV van nincs bridge mód. Nyilván ha elmondhatnák az okát elmondanák. Ha valakinek konkrét problémája van emiatt amit meg szeretne oldani, akkor azt íerja le ha tudnak segítenek. Tapasztaltam nem egyszer. Tévedés ne essék nem a T-t védem - nekem is volt már problémá ezzel a fekete csodával meg szerintem lesz is - de jelenleg ez most olyan mint egy ó*****i vitafórum. Lehet? Nem. De miért? Azt nem mondhatjuk meg. De én akkor is tudni akarom. Sőt majd én megoldást is javaslok rá.
  24. Köszi a választ, bocs hogy ilyen későn reagálok. Közben a Huawei üsz is megerősítette ezt.
  25. Sziasztok! Adott két ugyanolyan huawei p9 lite 2017 lmobil, csak a színük tér el. Az egyiket novemberben kaptam a másikat decemberben a Telekomtól. /otthoni szolg. mellé/ Amelyiket korábban kaptam arra a használatba vételkor lejött egy júniusi frissítés, amelyiket később arra meg egy szeptemberi frissítés. Hogyan lehetne megoldani hogy a másikon is a szeptemberi frissítés legyen? Nem csak dátumbeli eltérés van köztük, a szeptemberi frissítés már emui 5.0.1.