Pielbetyár

F@st 5655v2 - Ad is internetet, meg nem is.

Kérdés

Egy elég érdekes probléma állt elő. Nekünk egy F@st 5655v2 központi egységünk van. Van is internetkapcsolatunk, de csak bizonyos oldalakat tölt be. Pl. a telekom oldalt, az összes google oldalt, hvg-t, vaterát betölti, de a facebookot, emagot, meg más oldalakat tölt be. Olyan mintha, valaki megnyomta volna a nagy cenzúra gombot. :)

Komolyra véve a szót, ez elég idegesítő. Szerintetek lehet, hogy a proxy beállítással van valami? Vagy alapvetőleg ezen a routeren nincs is lehetőség? Én megpróbáltam utánanézni a beállítások között, de nem találtam meg. Lehet, hogy csak elsiklottam fölötte? Vagy ennek az átállítását a központból kell kérni? A kérdésem tehát az, hogy a hiba mi is lehet, és azt lehet-e itthon javítani, vagy 1414 legyen inkább, azt a szervizesek megoldják?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

6 válasz erre a kérdésre

Egy elég érdekes probléma állt elő. Nekünk egy F@st 5655v2 központi egységünk van. Van is internetkapcsolatunk, de csak bizonyos oldalakat tölt be. Pl. a telekom oldalt, az összes google oldalt, hvg-t, vaterát betölti, de a facebookot, emagot, meg más oldalakat tölt be. Olyan mintha, valaki megnyomta volna a nagy cenzúra gombot. :)

Komolyra véve a szót, ez elég idegesítő. Szerintetek lehet, hogy a proxy beállítással van valami? Vagy alapvetőleg ezen a routeren nincs is lehetőség? Én megpróbáltam utánanézni a beállítások között, de nem találtam meg. Lehet, hogy csak elsiklottam fölötte? Vagy ennek az átállítását a központból kell kérni? A kérdésem tehát az, hogy a hiba mi is lehet, és azt lehet-e itthon javítani, vagy 1414 legyen inkább, azt a szervizesek megoldják?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Ekkor: 2020. 10. 23. at 20:25, Invi írta:

Hello! Nálunk is ilyen probléma van. Lett ennek megoldása?

IPv6 only probléma szokott lenni az ilyesmi. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Nalunk sajnos ipv4-nel is van. Legalabbis routeren egyelore disbaled a v6

 

13 perce, btz írta:

IPv6 only probléma szokott lenni az ilyesmi. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
7 perce, Invi írta:

Nalunk sajnos ipv4-nel is van. Legalabbis routeren egyelore disbaled a v6

 

Értem. Sajnos más ötletem nincs ezesetben. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
10 perce, btz írta:

Értem. Sajnos más ötletem nincs ezesetben. 

Nem gond, kuzd vele a szolgaltato. Addig minden hajnalban reboot :)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most